PDA

Afficher la version complète : solution pr pb deco multi



julialou
06/04/2005, 12h11
Salut!
depuis le jeu j ai eu beaucoup de problémes de deconnection en multi avec ce message qui revenait tout le temps: la session n existe plus!
toutes les 5 minutes j y avais droit!
et j ai enfin trouvé la solution!alors si vous étes dans le méme cas changez de pseudo et tout rentre dans l ordre!
c est ce que j ai fait!et j ai joué 1h30 sans aucun soucis!
surement qu Ubi a des problémes sur certains compte
voila!

chocolat (et non plus chocolat75)

julialou
06/04/2005, 12h11
Salut!
depuis le jeu j ai eu beaucoup de problémes de deconnection en multi avec ce message qui revenait tout le temps: la session n existe plus!
toutes les 5 minutes j y avais droit!
et j ai enfin trouvé la solution!alors si vous étes dans le méme cas changez de pseudo et tout rentre dans l ordre!
c est ce que j ai fait!et j ai joué 1h30 sans aucun soucis!
surement qu Ubi a des problémes sur certains compte
voila!

chocolat (et non plus chocolat75)

frenchguYZmo[from the DC Team]
06/04/2005, 12h58
Jamais je ne changerai de pseudo, j'aime trop le mien ^^.
Sinon c'est bizard ce problème, moi je me fais déco une fois tous les 36 du mois http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

SammyFisherJr
06/04/2005, 13h09
Hum...
Comment ça il aurait un problème mon compte ? http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Si ça marche vraiment, je veux bien changer de pseudo, mais alors seulement en enlevant le "Jr" à la fin !

Romsyr
07/04/2005, 01h43
Je ne pense pas non plus que cela ait un lien avec le compte de connexion.

Cependant je me trompe peut etre http://forums.ubi.com/images/smilies/16x16_smiley-tongue.gif

AlexFly
07/04/2005, 02h20
<span class="ev_code_pink">Bha je crois que si un peu http://forums.ubi.com/infopop/emoticons/icon_razz.gif..
Hier avec miky1236 impossible d'acceder a un server, ca me mettait session n'existe plus ou bien probleme validation server ou cd key...
Apres jai repris LcsF-miky et ca fonctionnait..</span>

krisp_rolls
07/04/2005, 10h02
Hier j'ai joué avec un autre pse, ca ne m'a pas empeché de me faire déco, pareil qu'avec mon pse normal http://forums.ubi.com/images/smilies/52.gif

smalcomxargus
07/04/2005, 10h56
bah moi depusi ke j ai le jeu ca foire tj http://forums.ubi.com/infopop/emoticons/icon_frown.gif

j ai changer ma cg donc une saphire radeon 9800pro 128mo le jeux ne plante + http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif
mais il m affiche a chaque fois la meme chose
le serveur n existe plus ou votre clef cd est utiliser part un autre joueur :|