PDA

Afficher la version complète : Problème pour jouer à la démo...



K_TRAXX
27/10/2004, 02h20
Parce que pour l'instant, le probléme du message d'erreur qui dit que : "le jeux s'est fermé à cause d'un problème innatendue", n'a toujours pas été résolu. Avez vous une solution ??

Merci d'avance de faire vivre le forum Technique http://forums.ubi.com/images/smilies/16x16_smiley-happy.gif

K_TRAXX
27/10/2004, 02h20
Parce que pour l'instant, le probléme du message d'erreur qui dit que : "le jeux s'est fermé à cause d'un problème innatendue", n'a toujours pas été résolu. Avez vous une solution ??

Merci d'avance de faire vivre le forum Technique http://forums.ubi.com/images/smilies/16x16_smiley-happy.gif

aureyolove
27/10/2004, 15h41
Teste en ré-installant la Démo...
Puis si cela ne fonctionne pas toujours, vérifie que ton PC ne chauffe pas trop, car un PC qui chauffe devient instable !

De plus, vérifie que tu n'as trop pousser les performance de ton PC dans le BIOS (cela peux le rendre instable aussi)...

Teste cela et contact moi dans ce Forum !

@+

K_TRAXX
29/10/2004, 05h29
Désolé aureylove pour le post au mauvais endroit, mais y avait vraiment personne qui répondait sur le forum technique...

Bon, j'essaierai de réinstaller la démo, pour le BIOS, je n'ai jamais tripatouillé dedans, c'est bien trop risqué pour mes petites compétences, et mon &#gr!! d'ordi plante assez comme ça... http://forums.ubi.com/images/smilies/16x16_smiley-happy.gif
et je crois aussi que mon PC ne chauffe pas trop...comment savoir si il chauffe à un degré critique ???

aureyolove
29/10/2004, 05h49
Ne t'inquiète pas pour le Post dans le mauvais Forum, cela est de ma faute...
Car je n'avais pas édité mon Post 'Postez dans le bon Forum', celui correspondais à l'ancien Forum des sables du temps...

Donc, réinstalle la Démo, pour le BIOS, si tu n'as jamais toucher, n'y touche pas !!!
Pour savoir la températeur de ton Proc, télécharger des petits programmes gratuits du type AIDA32, SANDRA...

Pour la température : avec de jouer avec un jeu, prends la température, puis joue à un jeu gourmand et puissant pendant 30mn et reprends ta température...

tiens moi au courant pour les résultats et après je te donnerais d'autres consignes...

@+ et bonne chance !

K_TRAXX
31/10/2004, 08h56
Bon, j'ai réinstallé la démo, elle ne marche toujours pas, je vais télécharger un des prog que tu m'a conseillé pour la T? , mais je n'ai pas de "gros" jeux... (Age of Mythologie, ça doit pas trop faire chauffer http://forums.ubi.com/images/smilies/16x16_smiley-happy.gif), tant pis.

*EDIT* Bon, le petit logiciel que j'ai me dit que j'ai 2 CPU, le CPU1 à 43?C, et le CPU2 à 57?C... l'un doit être le CPU normal et l'autre celui de la carte graphique...je pense, car ce logiciel peut controler les 2 (entre autre)

aureyolove
07/11/2004, 08h23
En effet ta température est tout à fait normale...

Ton problème pourrais venir aussi d'un virus et/ou trojan, car certains de ses cochonneries pourrais rendre ton PC instable...

Vas sur SECURISER.COM et vas sur ANTI-VIRUS en ligne !

@+