PDA

Afficher la version complète : splinter cell double agent ne demarre pas



contruccijl
14/03/2007, 12h15
Bouhhhhhhhhhh ca marche pas.
PC tout neuf : Intel E6600 sur carte ASUS SLI
2 Go de RAM carte graphique GForce 8800GTS splinter cell version 1.02et il me dit en mode solo :
SplinterCell4.exe has encountered a problem and needs to close. We are sorry for the inconvenience.
en mode multi c est impec.
Au secours!!

contruccijl
14/03/2007, 12h15
Bouhhhhhhhhhh ca marche pas.
PC tout neuf : Intel E6600 sur carte ASUS SLI
2 Go de RAM carte graphique GForce 8800GTS splinter cell version 1.02et il me dit en mode solo :
SplinterCell4.exe has encountered a problem and needs to close. We are sorry for the inconvenience.
en mode multi c est impec.
Au secours!!

xAnth0x
15/03/2007, 13h26
Salut , essaye de faire ceci dans le raccourci solo :
<span class="ev_code_RED">En rouge se que tu doit rajouter</span>

"C:\Program Files\Ubisoft\Tom Clancy's Splinter Cell Double Agent\SCDA-Offline\System\SplinterCell4.exe" <span class="ev_code_RED">-ll</span>

Ensuite fait appliquer puis ok ensuite lance le solo et NORMALEMENT le jeux démarre sans error de must chack ni de runtime error ou autre .... ( mes t'es pilotes a jours de ta CG et de ton Proco si cela n'est pas deja fait http://forums.ubi.com/infopop/emoticons/icon_smile.gif ) .

Pense a faire un petit tour dans la FAQ technique SCDA (http://forums-fr.ubi.com/eve/forums/a/tpc/f/451107502/m/8261005405)

Bonne chance et peut etre bonne game http://forums.ubi.com/infopop/emoticons/icon_wink.gif

contruccijl
18/03/2007, 07h37
J ai essaye tout ça mais.... pas splinter, pas de cell!!
je cherche ailleurs sur d'autres faux rhum et je reviens si je trouve!!
merci