PDA

Afficher la version complète : pb installation + lecture des post du forum



gwi60
10/01/2009, 04h43
bonjour,
je viens d acheter SWS et je ne sais pas pourquoi il m est impossible de l installer.
il déconne a partir du fichier PCDATA_01_USA forges

j ai essayé plusieurs fois mais tjrs le meme résultat même après redémarrage puis lancement direct du set up au lieu de passer par l assistant..

si quelqu un a déjà eu le cas ou a une idée du problème je suis preneur.

sinon je viens de creer mon compte sur UBI et quand je veux lire un post il m est impossible d aller dessus apparemment je ne suis autoriser a rien lire .. pareil si quelqu un a la soluce je suis preneur.
je vous remercie d avance en espérant que j arriverais tout de même a lire vos réponses lol

gwilherm

gwi60
10/01/2009, 04h43
bonjour,
je viens d acheter SWS et je ne sais pas pourquoi il m est impossible de l installer.
il déconne a partir du fichier PCDATA_01_USA forges

j ai essayé plusieurs fois mais tjrs le meme résultat même après redémarrage puis lancement direct du set up au lieu de passer par l assistant..

si quelqu un a déjà eu le cas ou a une idée du problème je suis preneur.

sinon je viens de creer mon compte sur UBI et quand je veux lire un post il m est impossible d aller dessus apparemment je ne suis autoriser a rien lire .. pareil si quelqu un a la soluce je suis preneur.
je vous remercie d avance en espérant que j arriverais tout de même a lire vos réponses lol

gwilherm

Jorider
10/01/2009, 06h25
pour voir les post sur le forum je te conseil de mettre se lien dans tes favoris:
http://forums-fr.ubi.com/eve/f...s/a/frm/f/1261043266 (http://forums-fr.ubi.com/eve/forums/a/frm/f/1261043266)

ensuite pour voir les posts tu ne te connect pas a ubi car si tu est connecter sa te mais un message error.

apres pour laisser un message tu ouvre le lien tu va dans la discution de ton choix tu fais repondre et la il te demande de te connecter tu te connecte tu ecris ton message tu fais envoyer apres tu a un message qui te remercie.

Et pour voir t message apres tu ferme ta page internet et tu relance internet tu ouvre le lien que tu a ajouter dans tes favoris et bien sur tu ne te connecte pas et voila tu peu maintenant voir les post et poster des messages

et pour l installation de ton jeu tu a la config requise?

Sous Windows XP, le Service Pack 2 (ou ultérieur) est requis, comme le Service Pack 1 (ou ultérieur) sous Windows Vista.

1.1.1 Configuration minimale (et recommandée) :

SE compatibles : Windows® XP/Windows Vista® (uniquement)
Processeur : processeur dual-core 2,6 GHz Intel® Pentium® D ou AMD Athlon™ 64 X2 3800+ (Intel Core® 2 Duo 2,2 GHz ou AMD Athlon 64 X2 4400+ ou supérieur recommandé)
RAM : 1 Go sous Windows XP/2 Go sous Windows Vista
Carte graphique : avec 256 Mo de RAM et compatible avec DirectX® (voir la liste ci-apres)
Carte son : compatible avec DirectX 9.0 ou 10.0 (de préférence une carte son 5.1)
DirectX : DirectX 9.0 ou 10.0 (inclus sur le disque)
Lecteur de DVD-ROM : lecteur de DVD-ROM double couche
Espace libre sur le disque dur : 8 Go

1.1.2 Cartes graphiques compatibles à la date de la sortie

Séries ATI® RADEON® X1600*/1650*-1950/HD 2000/3000/4000
Séries NVIDIA GeForce® 6800*/7/8/9/GTX200
*compatible seulement avec PCI Express

voila si sa peut etre d'aider @+sur le forum qui deconne et sur les pistes