PDA

Afficher la version complète : .: Problème :.



MQ-Winters
23/02/2006, 01h53
voilà quand je met mon cd de
brothers in arms : EIB
mon lecteur m'ecrit çeçi !

http://img67.imageshack.us/img67/8488/sanstitre8pi.jpg

aidé moi s'il vous plait !
jaimerais franchement rejouer au multi

MQ-Winters
23/02/2006, 01h53
voilà quand je met mon cd de
brothers in arms : EIB
mon lecteur m'ecrit çeçi !

http://img67.imageshack.us/img67/8488/sanstitre8pi.jpg

aidé moi s'il vous plait !
jaimerais franchement rejouer au multi

frenchguYZmo[from the DC Team]
23/02/2006, 05h47
Et l'Homme inventa Google http://forums.ubi.com/infopop/emoticons/icon_rolleyes.gif

J'ai trouvé ça http://www.sosordi.net/Depannage/Question.56331.html

Tu peux toujours essayer et nous informer sur la suite des événements http://forums.ubi.com/infopop/emoticons/icon_wink.gif

MQ-Winters
23/02/2006, 07h31
Grand merci j'ai réglé mon problème ! merci encore mec !

frenchguYZmo[from the DC Team]
23/02/2006, 09h07
Est ce que la solution provient de la page que je t'ai donné ou est ce que tu as trouvé par d'autres moyens ?

Dis le nous, ça pourra en aider d'autres qui ont le même problème http://forums.ubi.com/infopop/emoticons/icon_wink.gif

MQ-Winters
24/02/2006, 01h35
Windows XP ) Problème de lecture de CD-ROM :
Les messages d' erreur peuvent être: nom de l' application n' est pas une application Win32 valide. Un périphérique attaché au système ne fonctionne pas correctement. Un fichier requis, kernd132.dll, est introuvable. Mémoire insuffisante pour exécuter cette application. Impossible de trouver le(s) fichier(s) nécessaire(s) au démarrage de cette application. Erreur lors de la lecture du fichier [Erreur Installer 1305]. Impossible de trouver Setup.exe. CDR-101. Impossible de lire à partir du lecteur lettre de lecteur : Mémoire insuffisante.
Faites un clic droit sur l' icône " Poste de travail " et choisissez " Propriétés ". S' ouvrent alors les " Propriétés système ". Sélectionnez l' onglet " Matériel " puis le bouton " Gestionnaire de périphériques ". Là, double-cliquez sur la ligne " Contrôleur ATA/ATAPI IDE ". Trois lignes apparaissent alors. Deux seulement nous intéressent : Canal IDE principal et secondaire. Elles représentent votre port IDE primaire et secondaire. En ouvrant les propriétés, il est possible d' assigner le mode PIO ou d' utiliser le mode transfert DMA pour chacun des périphériques IDE branchés en maître ( périphérique 0 ) ou en esclave ( périphérique 1 ). Double-cliquez sur le canal IDE secondaire et cliquez sur l' onglet " Paramètres avancés ". Sous le cadre " Périphérique 0 ", vérifiez que la commande soit sur " DMA si disponible " et non sur " PIO seulement " ( ou l' inverse ).


Ceçi ma aider a resoudre mon problème !

frenchguYZmo[from the DC Team]
24/02/2006, 05h49
Merci d'avoir répondu http://forums.ubi.com/infopop/emoticons/icon_smile.gif
Ca en aidera plus d'un j'en suis sur http://forums.ubi.com/infopop/emoticons/icon_wink.gif