PDA

Afficher la version complète : sam fisher 33



lordkerskaar
09/01/2007, 13h14
quand je lance le jeux en mode multijouer le jeux se quitte affiche qu'il y a une erruer du SCDA online.exe et je sais pas koi faire le jeux est originale si vous pouvez m'aidez merci

lordkerskaar
09/01/2007, 13h14
quand je lance le jeux en mode multijouer le jeux se quitte affiche qu'il y a une erruer du SCDA online.exe et je sais pas koi faire le jeux est originale si vous pouvez m'aidez merci

flo_480
10/01/2007, 10h24
Essai de déinstaller puis réinstaller le jeu. J'ai fais ça parce que le multi ne voulait plus du tout se lancer.

lordkerskaar
10/01/2007, 12h54
j'ai desinstaller et réinstaller le jeux et sa marche toujours pas que dois je faire pour que le jeux ne recontre pas de problème au lance du jeux en mode multijouer

Arnid
10/01/2007, 17h46
donne nous la configutation de ton ordinateuuuur

lordkerskaar
11/01/2007, 12h20
procssuer:Intel(r) Pentium(R) 4 CPU 2.00GHz
Mémoire:1024MB RAM
Version DirectX 9.0c(4.09.0000.0904)
type de processuer:GeForce6600 GT
mode d'affichage:1024x768(32 bit)(70Hz)
Mémoire totale approx.:128.0 MB
voila la configuration de mon pc

lordkerskaar
13/01/2007, 02h58
je vous est donné ma configuration de mon pc alors que dois je faire merci si vous pouvé me dire une reponse

lordkerskaar
05/02/2007, 09h40
alors aucune reponse

xAnth0x
06/02/2007, 02h53
Va voir la FAQ technique de SCDA http://forums.ubi.com/infopop/emoticons/icon_wink.gif et essaye le -II pour lancer le jeux http://forums.ubi.com/infopop/emoticons/icon_smile.gif

krisp_rolls
06/02/2007, 16h13
C'est -ll (effectivement, va voir la FAQ, c'est toujours mieux!)