PDA

Afficher la version complète : Un coup de pouce ? (kkdjbenji)



kkdjbenji
18/05/2007, 03h30
<span class="ev_code_RED">Edit par Ex_Shua </span> (et c'est bien parce que c'est le week-end) :

Bonjour à tous !

J'aurais besoin d'un coup de main pour trois problèmes, l'un est technique, l'autre non, et le troisième l'est peut-être.
- Premièrement, lorsqu'une cinématique se lance, il y a comme un " Z " qui parcoure tout l'écran; auriez-vous une solution pour remédier à ce problème ?

et pourquoi pas ? :

# Si ce n'est pas encore fait, mets à jour ton jeu avec les patchs 1.01 et 1.02; ils sont téléchargeables à cette adresse : Clubic.com (http://www.clubic.com/patch-jeux-video-1939-0-dark-messiah-of-might-and-magic.html)
# Le problème peut également provenir de ta carte graphique. N'oublie pas de mettre régulièrement ta carte à jour grâce aux drivers constructeurs.

- Deuxiement, je suis à le recherche de quatre germes, connaîtriez-vous leurs emplacements ?

[résolu] :

# La solution de ce passage se trouve sur le forum de jeuxvideo.com (http://www.jeuxvideo.com/forums/1-10989-25295-1-0-1-0-0.htm).

- Troisièment, je n'arrive pas à lancer le mode multijoueurs. Auriez-vous une idée ?

<span class="ev_code_RED">Ex_Shua</span> : quelle est exactement le probleme ? Un message d'erreur ? L'installe ne fonctionne pas ? Ou le fichier .exe peut-être ? Sois plus précis et nous essayerons de résoudre ton souci.

-------------------------------------

à l'attention de kkdjbenji : J'ai été gentil pour cette fois, mais sache qu'à l'avenir je n'hésiterais pas à supprimer ton message. Pourquoi ?

1) Ici tu te trouves sur le forum Général, et non sur celui d' Entre-Aide (http://forums-fr.ubi.com/eve/forums/a/frm/f/8421013514); ce n'est donc pas ici que tu dois poster pour ce genre de sujet. Je transférais ton topic dans la section "Entre-aide " à ta prochaine réponse.

2) Regroupe tes questions sur un seul et même topic, pas la peine d'en créer plusieurs pour 3 questions. L'option "edit" est justement là pour ça.

3) Forum français, l'orthographe doit donc y être par-dessus tout LISIBLE !

4) Evite les "HELP S.O.S PLYZ VENER MEDER.!!!!!!!!!!!!!!!!!!!!!!!!!!!!??????????!!!!!! !!!!!!" en tête de topic, c'est pas tiptop, et les membres ne vont pas être plus emballé que ça pour venir de donner un coup de main pour résoudre tes problèmes. Penses-y.

En espérant t'avoir enseigné les règles de vie du bon formeur.

kkdjbenji
18/05/2007, 03h30
<span class="ev_code_RED">Edit par Ex_Shua </span> (et c'est bien parce que c'est le week-end) :

Bonjour à tous !

J'aurais besoin d'un coup de main pour trois problèmes, l'un est technique, l'autre non, et le troisième l'est peut-être.
- Premièrement, lorsqu'une cinématique se lance, il y a comme un " Z " qui parcoure tout l'écran; auriez-vous une solution pour remédier à ce problème ?

et pourquoi pas ? :

# Si ce n'est pas encore fait, mets à jour ton jeu avec les patchs 1.01 et 1.02; ils sont téléchargeables à cette adresse : Clubic.com (http://www.clubic.com/patch-jeux-video-1939-0-dark-messiah-of-might-and-magic.html)
# Le problème peut également provenir de ta carte graphique. N'oublie pas de mettre régulièrement ta carte à jour grâce aux drivers constructeurs.

- Deuxiement, je suis à le recherche de quatre germes, connaîtriez-vous leurs emplacements ?

[résolu] :

# La solution de ce passage se trouve sur le forum de jeuxvideo.com (http://www.jeuxvideo.com/forums/1-10989-25295-1-0-1-0-0.htm).

- Troisièment, je n'arrive pas à lancer le mode multijoueurs. Auriez-vous une idée ?

<span class="ev_code_RED">Ex_Shua</span> : quelle est exactement le probleme ? Un message d'erreur ? L'installe ne fonctionne pas ? Ou le fichier .exe peut-être ? Sois plus précis et nous essayerons de résoudre ton souci.

-------------------------------------

à l'attention de kkdjbenji : J'ai été gentil pour cette fois, mais sache qu'à l'avenir je n'hésiterais pas à supprimer ton message. Pourquoi ?

1) Ici tu te trouves sur le forum Général, et non sur celui d' Entre-Aide (http://forums-fr.ubi.com/eve/forums/a/frm/f/8421013514); ce n'est donc pas ici que tu dois poster pour ce genre de sujet. Je transférais ton topic dans la section "Entre-aide " à ta prochaine réponse.

2) Regroupe tes questions sur un seul et même topic, pas la peine d'en créer plusieurs pour 3 questions. L'option "edit" est justement là pour ça.

3) Forum français, l'orthographe doit donc y être par-dessus tout LISIBLE !

4) Evite les "HELP S.O.S PLYZ VENER MEDER.!!!!!!!!!!!!!!!!!!!!!!!!!!!!??????????!!!!!! !!!!!!" en tête de topic, c'est pas tiptop, et les membres ne vont pas être plus emballé que ça pour venir de donner un coup de main pour résoudre tes problèmes. Penses-y.

En espérant t'avoir enseigné les règles de vie du bon formeur.

Torvalds42
20/05/2007, 04h01
Shua est bon, Shua est génétreux http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif