PDA

Afficher la version complète : Probleme de connection en multi-joueur



Alcaponx
25/05/2006, 12h42
Bonjour,

Je viens d'achetter le jeux et j'aimerais faire une partie sur le net mais je n'arrive pas a me connecté a ubi.com

"ne peut pas ce connecter a ubi.com"

Pourtant j'ai ouvert mes ports de mon routeur et j'ai meme essayer avec un modeme sans routeur.
Je n'ai pas de firewall non plus.

Quelqu'un pourais me dire si ce soir le serveur d'ubi fonctionne et si oui si vous n'avez pas une petite idée?

Merci

davinov7
25/05/2006, 12h48
ca veint peut-être du firewall de windows xp?

neotom999
25/05/2006, 14h24
Moi aussi j ai un problem j ai une erreur 0.7.0 lorsque j essai de me connecter a ubi.com .
je n ai pas de routeur (juste un simple modem ADSL) et meme lorsque je desactive mon firewall (zonealarme)pour voir si ca change quelque chose j ai le droit a la meme erreur. je ne sais que faire. Quelqu'un d autre a ce soucis ?

Alcaponx
25/05/2006, 14h31
Non J'ai desactivé mon firewall d'xp dans les services.

Je l'ai meme essayer sur mon portable et ca fait la meme chose. Je desespere http://www.farcry-thegame.com/fr/images/smileys/comfort.gif

Alcaponx
26/05/2006, 11h47
Personne aurait une petite idée please?

sfidanza
26/05/2006, 12h18
Pas d'antivirus (certains bloquent des ports)?
Tu entres bien le login/pwd des forums Ubi?

Alcaponx
26/05/2006, 12h28
Non je n'ais pas d'antivirus actif, j'ai essayer avec que les processus de windows et celui du jeux actif.

Je ne peux meme pas m'identifier, ca me met impossible de ce connecter au serveur ubi.com