PDA

Afficher la version complète : probleme de conection



teck59
24/03/2007, 18h53
pourrais on m'expliquer ce qui ce passe
quand je veux me connecter sur le reseau un message delai depassé et recommencer se met puis la fenetre pour me connecter revient
je ne comprend pas . si quelqu'un pouvait me depanner svp

teck59
24/03/2007, 18h53
pourrais on m'expliquer ce qui ce passe
quand je veux me connecter sur le reseau un message delai depassé et recommencer se met puis la fenetre pour me connecter revient
je ne comprend pas . si quelqu'un pouvait me depanner svp

spidermimit
24/03/2007, 23h27
salut teck59 il m'arrive la meme chose depuis ce matin ( samedi 24) je me suis fait deconnecter vers 6h du mat des serveurs et apres plus moyen de me reconnecter , il me repete tout le temps comme toi que le delai impartis a été depasse et qu'il faut reesayer.
j'essaye depuis hier et pas moyen ça marche po.... donc je me dis que c'ets peut etre Ubi et qu'il font une tit maintenance de leurs serveur enfin j'espere!!!
juste pour savoir tu pouvais te connecter normal avant??? car moi le probleme est vraiment apparu hier matin.
En tous cas si quelqu'un a des infos elles sont les bienvenues, en attendant je vais continuer a chercher voir si il en parle pas quelque part.
A + et j'espere a bientot sur les serveurs d'ubi http://forums.ubi.com/infopop/emoticons/icon_wink.gif

spidermimit
24/03/2007, 23h36
bon bah si j'etais pas si fatigue j aurais vu plus tot que le topic juste en dessous expliqué le probleme de connection au serveurs qui est apparu samedi 24 tot le matin , il semble que que leur serveur ai sauté ou planté, donc il nous faut juste un peu de patience pour que ça revienne dans l'ordre.
A +

ps: voila le lien du topic au cas ou : http://forums-fr.ubi.com/eve/forums?a=tpc&s=32010161&f=...511025445#2511025445 (http://forums-fr.ubi.com/eve/forums?a=tpc&s=32010161&f=4121005724&m=1261012445&r=2511025445#2511025445)

Alta007
25/03/2007, 02h19
http://forums.ubi.com/eve/forums/a/tpc/f/3801065024/m/5701033445/p/1

Ca gueule bien dans les forums US