PDA

Afficher la version complète : Impossible de jouer au multijouer



Fredpar
18/06/2011, 13h59
Bonjour,
voila j'essaye déséspéremment de me connecter à une session multijoueur sur PC. Je suis arrivé à jouer à deux parties il y a environ deux mois et depuis rien. Je reste bloqué en attente d'agents d'abstergo et le quota ne dépasse pas 1/6. De plus lorsque l'on m'invite un message me dit "impossible de rejoindre cette session de jeu". Le même message s'affiche lorsque j'essaye de rejoindre des amis. J'ai essayé la plupart des trucs que me conseillait ubisoft et ce que j'ai lu sur le forum, c'est-à-dire désinstaller le fichier host, installer/désinstaller punkbuster, rennomer des fichiers,etc. Mais aucun chngement. Donc, en résumé, JE FAIS QUOI???

Pour info, je suis sur windows 7, 32 bits, j'ai une freebox et une tour qui n'est pas non plus le tout dernier modèle mais qui est plus que convenable...

Merci de répondre, car je suis sur le point de craquer...

Fredpar
18/06/2011, 13h59
Bonjour,
voila j'essaye déséspéremment de me connecter à une session multijoueur sur PC. Je suis arrivé à jouer à deux parties il y a environ deux mois et depuis rien. Je reste bloqué en attente d'agents d'abstergo et le quota ne dépasse pas 1/6. De plus lorsque l'on m'invite un message me dit "impossible de rejoindre cette session de jeu". Le même message s'affiche lorsque j'essaye de rejoindre des amis. J'ai essayé la plupart des trucs que me conseillait ubisoft et ce que j'ai lu sur le forum, c'est-à-dire désinstaller le fichier host, installer/désinstaller punkbuster, rennomer des fichiers,etc. Mais aucun chngement. Donc, en résumé, JE FAIS QUOI???

Pour info, je suis sur windows 7, 32 bits, j'ai une freebox et une tour qui n'est pas non plus le tout dernier modèle mais qui est plus que convenable...

Merci de répondre, car je suis sur le point de craquer...

Katchahoy
18/06/2011, 14h17
http://ubisoft-fr.custhelp.com...rs/detail/a_id/14719 (http://ubisoft-fr.custhelp.com/app/answers/detail/a_id/14719)

Fredpar
18/06/2011, 14h56
Enfin!! je suis arrivé a désactiver des règles du pare-feu concernant le multi et ça marche! Merci de ta réponse Katchahoy!