PDA

Afficher la version complète : probleme en lan x box



AlexFly
01/03/2004, 23h02
En mode multijoueur avec 2 xbox conectée, quand une personne crée une partie l'autre console n'arrive pas a se connecter car le chargement de la map bug vers 60% environ cela me ramène a la page de présentation ou il y a marqué "press start" et cela fait la même chose si c'est l'autre joueur qui crée la partie.Je précise que cela ne vient pas du cable link car il fonctionne avec tous les autres jeux que j'ai pus testé.

Pouvez-vous m'aider s'il vous plaît?
Merci d'avance.

AlexFly
01/03/2004, 23h02
En mode multijoueur avec 2 xbox conectée, quand une personne crée une partie l'autre console n'arrive pas a se connecter car le chargement de la map bug vers 60% environ cela me ramène a la page de présentation ou il y a marqué "press start" et cela fait la même chose si c'est l'autre joueur qui crée la partie.Je précise que cela ne vient pas du cable link car il fonctionne avec tous les autres jeux que j'ai pus testé.

Pouvez-vous m'aider s'il vous plaît?
Merci d'avance.

AlexFly
07/03/2004, 02h33
J'ai eu le même problème, cela vient du fait que tu dois avoir sur une des 2 XBOX la version mise à jour de rainbow six...
Bref soit tu fais les mises à jour sur les 2 consoles ou tu effaces la sauvegarde sur celle ou se trouve la mise à jour tout simplement !!!!

De toute façon des que tu vas te reconnecter à rainbow sur le live, ta console refera la mise a jour sans pour autant perdre tes stats......

AlexFly
08/03/2004, 14h53
merci du renseignement