PDA

Afficher la version complète : au secour



nicky_296
12/04/2008, 16h20
bonsoir à tous!!!
j'ai le meme problème qu'elorac je viens d'acheter
heroes v et à part le lancement de la démo je ne
peux pas lancer le jeu.
Et il m'est impossible de noter le numéro de série,et l'erreur vient de la.
que faut-il faire pour cela,,,,,,,
Merci d'avance pour l'aide que l'on m'apportera http://webtools.fr.ubi.com/forums/smileys/panneau011.png

nicky_296
12/04/2008, 16h20
bonsoir à tous!!!
j'ai le meme problème qu'elorac je viens d'acheter
heroes v et à part le lancement de la démo je ne
peux pas lancer le jeu.
Et il m'est impossible de noter le numéro de série,et l'erreur vient de la.
que faut-il faire pour cela,,,,,,,
Merci d'avance pour l'aide que l'on m'apportera http://webtools.fr.ubi.com/forums/smileys/panneau011.png

melianos
13/04/2008, 02h51
Lancement de la démo ?

Tu peux expliquer un peu plus, et détailler ce que tu as acheté ? (si par hasard l'offre est sur internet quelque part)

nicky_158
13/04/2008, 04h36
Bonjour à tous! http://webtools.fr.ubi.com/forums/smileys/panneau010.gif
pour répondre à Melianos.
C'est un jeu que j'ai acheté en magasin il été d'occasion,Mais je ne pense pas que la cause vient de la.
Pour se qui est de la démo c'est en fait la cinématique du jeu qui elle fonctionne parfaitement,mais aprés avoir choisi la partie,,
l'écran s'éteint et me met le rectangle abituel d'une erreur......
Cette erreur vient de ID...... mais je ne saisie
pas?
Au fait ces une version normal.
http://webtools.fr.ubi.com/forums/smileys/yes.png

melianos
13/04/2008, 08h17
Installe les mises à jour http://webtools.fr.ubi.com/forums/smileys/langue.gif