PDA

Afficher la version complète : pop ww : levier qui ne fonctionne pas



Tremain_le_fou
27/08/2006, 12h47
Je suis dans la tour mécanique de l'horloge, dans la salle avec les roues d'eau et les balanciers, je saute de pilone en pilone pour arriver jusqu'a une manivelle qui devrait actionner un ascensceur, mais celui ne descend pas. que faire ?? patch ? soluce ? au secours !!!!

Tremain_le_fou
27/08/2006, 12h47
Je suis dans la tour mécanique de l'horloge, dans la salle avec les roues d'eau et les balanciers, je saute de pilone en pilone pour arriver jusqu'a une manivelle qui devrait actionner un ascensceur, mais celui ne descend pas. que faire ?? patch ? soluce ? au secours !!!!

flo_480
28/08/2006, 08h43
Tu peux me rappeler si tu te trouves dans le présent ou le passé et préciser de quel manivelle tu parles parce que ce ne sont pas les manivelles qui manquent dans PoP. http://forums.ubi.com/images/smilies/16x16_smiley-happy.gif Ca fait longtemps que je n'es plus joué à PoP WW...

Tremain_le_fou
28/08/2006, 12h26
je suis dans le passé, dans la tour de l'horloge, le gouffre mécanqiue. dans la salle avec les roue d'eau... et 2 gros pendules qui se balancent au milieu, il faut passer entre les rayons des roues qui sortent du mur, puis sauter de colonne en colonne pour arriver a une manivelle avec une torche au milieu qui actionne un ascensceur sur le mur a gauche. est-ce que ca te va ???

flo_480
29/08/2006, 11h55
Aaaahh oui maintenant ça me reviens... http://forums.ubi.com/infopop/emoticons/icon_rolleyes.gif Normalement cette manivelle permet en effet à une petite plate forme en fer de descendre et monter. Et chez toi ça marche pas? Je n'ai jamais eu ce problème et je ne connais aucun patch...
Désolé...
Quelqu'un d'autre a déjà eu ce problème ici??
Ou alors peut-être que tu as loupé une étape avant d'en arriver là mais je ne pense pas que le problème vienne de ça... (regarde le plan du château pour voir ton objectif...)

http://forums.ubi.com/images/smilies/16x16_smiley-wink.gif