PDA

Afficher la version complète : [ACB] Problème lancement [PC]



kanorado
19/07/2011, 17h30
Bonjour!
voila depuis quelques jours quand je lance brotherhood sur PC, les mises à jour se font sans soucis, puis je me connecte, enfin sur le launcher je clique sur jouer et 2 fois sur 3, une fenetre apparait mais transparente et rien ne se passe :s
dans le gestionnaire des taches on peut voir que le jeu ne réponds plus http://webtools.fr.ubi.com/forums/smileys/pascontent.png

voila un screen:
http://imageshack.us/f/593/screenbrotherhood.jpg/
et ça le fait à chaque lancement du jeu jusqu’à ce que je redémarre, et vu que ça le fait 2 fois sur 3 je doit souvent redémarrer ce qui est un peu lassant http://webtools.fr.ubi.com/forums/smileys/pascontent.png
voila merci d'avance ^^

kanorado
19/07/2011, 17h30
Bonjour!
voila depuis quelques jours quand je lance brotherhood sur PC, les mises à jour se font sans soucis, puis je me connecte, enfin sur le launcher je clique sur jouer et 2 fois sur 3, une fenetre apparait mais transparente et rien ne se passe :s
dans le gestionnaire des taches on peut voir que le jeu ne réponds plus http://webtools.fr.ubi.com/forums/smileys/pascontent.png

voila un screen:
http://imageshack.us/f/593/screenbrotherhood.jpg/
et ça le fait à chaque lancement du jeu jusqu’à ce que je redémarre, et vu que ça le fait 2 fois sur 3 je doit souvent redémarrer ce qui est un peu lassant http://webtools.fr.ubi.com/forums/smileys/pascontent.png
voila merci d'avance ^^

kanorado
19/07/2011, 17h31
mince on voit pas l'image, voici un lien screen (http://imageshack.us/f/593/screenbrotherhood.jpg/)

Précision:
Quand j'arrive à le lancer et que je lance le multi, j'ai droit au meme bug sauf que la fenetre n'est pas transparente mais noire http://webtools.fr.ubi.com/forums/smileys/pascontent.png