PDA

Afficher la version complète : probleme de bandes violettes



coolrastaboyz
26/03/2004, 04h43
Salut, j'ai un probleme avec la demo multijoueur de SCPT, j'ai des bandes violettes sur la partie superieur de l'ecran et je ne n'arrive pas a les supprimer. Le truc bizarre c que sur la demo solo g pas ce pb.
j'allais oublié g une ati radeon 9000. MErci de m'aider parce ke sa m'enerve.

coolrastaboyz
26/03/2004, 04h43
Salut, j'ai un probleme avec la demo multijoueur de SCPT, j'ai des bandes violettes sur la partie superieur de l'ecran et je ne n'arrive pas a les supprimer. Le truc bizarre c que sur la demo solo g pas ce pb.
j'allais oublié g une ati radeon 9000. MErci de m'aider parce ke sa m'enerve.

coolrastaboyz
26/03/2004, 05h31
personne pour m'aider?

ekadanta
26/03/2004, 05h55
j'ai eu la même chose quand je l'ai install, un redémarrage et c'était bon.

@+

coolrastaboyz
26/03/2004, 11h54
fé chier sa marche pas chez moi g tjs les bandes violettes

Coryl-Brimar
26/03/2004, 14h13
J'ai le même prob, mais moi c'est des bandes blanches en vision nocturne et des bandes blanche/bleu en vision electromagnétique. J'ai également eu le problême des bandes violettes, mais ca a passé. j'ai une ATI Radeon 9200 et j'ai Catalyst 4.3

À noté que je n'ai pas le démo, mais le jeu en entier. (la chance d'être québecois, http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif )

coolrastaboyz
26/03/2004, 15h12
ta changé kelkechose dans les settings?
si oui koi merci de m'aider la j'en pe plus

Coryl-Brimar
26/03/2004, 16h21
Non, j'ai rien changé, c'est ca qui m'a surpris... Attendons une réponse d'expert en la matière, http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

Sinon... je crois que ce topic serais plus à sa place dans le forum technique... non? :S