PDA

Afficher la version complète : pas capable de connecter RSV1: impossible de démarrer le service réseau



steph1693
26/02/2009, 06h18
j'ai toujours ce message d'erreur quand j'essaie de jouer en ligne: Demarrage du service réseau et après 30 secondes, j'ai le message: impossible de démarrer le service réseau. Ce n'est pas mon modem, ,mon pare-feu, mon anti-virus, etc... j'ai tout testé et vérifié. Le jeu fonctionnait avant et recemment, ca fonctionne plus. J'ai joué à GRAW2 pour essayer et tout marche à merveille. J'ai oublié de mentionner c'est sur pc.

J'espère que ce n'est pas parceque ubisoft a fermé le lobby pour ce jeu...

Merci de votre aide.

steph1693
26/02/2009, 06h18
j'ai toujours ce message d'erreur quand j'essaie de jouer en ligne: Demarrage du service réseau et après 30 secondes, j'ai le message: impossible de démarrer le service réseau. Ce n'est pas mon modem, ,mon pare-feu, mon anti-virus, etc... j'ai tout testé et vérifié. Le jeu fonctionnait avant et recemment, ca fonctionne plus. J'ai joué à GRAW2 pour essayer et tout marche à merveille. J'ai oublié de mentionner c'est sur pc.

J'espère que ce n'est pas parceque ubisoft a fermé le lobby pour ce jeu...

Merci de votre aide.

steph1693
26/02/2009, 11h28
J'ai contacté le support technique de ubisoft et après 3 mises à jour de ma question, ils sont persuadés que c'est à caused e mon fournisseur internet!!! Ils ne comprennet pas que je ne joue pas seulement à rainbow, je joue à d'autres jeu dont GRAW2 et qu'il n'y a aucun problème de connection.

okentin
19/05/2009, 14h47
salut a toi jai le meme probleme que toi avec rainbow six vegas 1 je n 'arrive pas a aller en multijoueur
si tu a trouver une reponse ou si quelq 'un sait pouver vous repondre

steph1693
21/05/2009, 06h26
Si tu as le même message d'erreur que moi, c'étais mon routeur, j'ai désactivé la fonction upnp et tout est correct, Ça fait longtemps mais je me souviens que c'est en jouant avec l'option UpNp du modem, je l'ai désactivé et ça marche. En faisant une mise a jour du firmware du modem, UpNp s'est mis à on par défaut.