PDA

Afficher la version complète : bug$



bugs95
19/12/2004, 05h48
salut a tous moi ossi j'ai un plantage mais pas du meme genre que vous, je lance le jeu la partie (moi il a passe la cinematique sans probleme) mais au bout d'un moment il plante il me fai carement redemarer le pc c'est un truc de malade g instaler les dernier pilote de ma carte graphique (radeon 9600pro) sa me fai toujour le probleme mai sa me le fai pa toujour desfois sa me le fai juste kan je quitte le jeu et desfois un peu apres avoir charger ma partie je compren pas pourquoi sa fai sa mai meme si le jeu marche pendant ke je jou g ossi un probleme de son il es en decaler et gresille
Si quelqu'un pouvait m aider sa serai gentil merci d avance

bugs95
19/12/2004, 05h48
salut a tous moi ossi j'ai un plantage mais pas du meme genre que vous, je lance le jeu la partie (moi il a passe la cinematique sans probleme) mais au bout d'un moment il plante il me fai carement redemarer le pc c'est un truc de malade g instaler les dernier pilote de ma carte graphique (radeon 9600pro) sa me fai toujour le probleme mai sa me le fai pa toujour desfois sa me le fai juste kan je quitte le jeu et desfois un peu apres avoir charger ma partie je compren pas pourquoi sa fai sa mai meme si le jeu marche pendant ke je jou g ossi un probleme de son il es en decaler et gresille
Si quelqu'un pouvait m aider sa serai gentil merci d avance

alone1987
30/12/2004, 03h48
Ton pc est-il assez ventiller ?
Il m'est arriver que mon pc reboot tout seul car il chauffait trop (l'été de la caniculle :S).

Si tu le peux, ouvres ta tour, et fait tourner ton pc qq temps avec celle ci ouverte, et regarde ci cela change qq chose.

Tu peux ajouter un ventilateur a ton pc, pour le "refroidir" si c'est le cas.