PDA

Afficher la version complète : Problème avec le patch 1.03



SpidahXXX
12/06/2005, 18h21
Bonjour,

J'essaie d'installer le patch 1.03, mais à chaque fois le programme d'installation me dit qu'un vieux fichier n'a pas été trouvé, mais qu'un fichier du même nom est présent et il annule l'installation.

Est-ce que quelqu'un a eu le même problème ? J'ai essayé celui pour la France et celui pous US/UK parce que je vis au Canada.

Merci bien

SpidahXXX
12/06/2005, 18h21
Bonjour,

J'essaie d'installer le patch 1.03, mais à chaque fois le programme d'installation me dit qu'un vieux fichier n'a pas été trouvé, mais qu'un fichier du même nom est présent et il annule l'installation.

Est-ce que quelqu'un a eu le même problème ? J'ai essayé celui pour la France et celui pous US/UK parce que je vis au Canada.

Merci bien

WOGLIN
12/06/2005, 20h18
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">staller le patch 1.03, mais à chaque fois le programme d'installation me dit qu'un vieux fichier n'a pas été trouvé, mais qu'un fichier du même nom est présent et il annule l'installation. </div></BLOCKQUOTE>


explique mieux ton probleme

frenchguYZmo[from the DC Team]
13/06/2005, 04h44
Bonjour,
As tu essayé d'installer le patch 1.02 avant cela ?
En quelle langue as tu installé le jeu ?
Essaye de nous donner plus de précisions.
Mais je pense que le patch que tu essaye d'installer n'est pas le bon.
A bientot http://forums.ubi.com/infopop/emoticons/icon_smile.gif

Ubi_LumEater
13/06/2005, 07h06
Merci de poser ce type de question sur le forum d'entre-aide technique dédié à Brothers in Arms,

Bonne journée! http://forums.ubi.com/infopop/emoticons/icon_smile.gif

baker11112005
24/06/2005, 08h28
ou escequ'on peut avoir un patch

frenchguYZmo[from the DC Team]
24/06/2005, 12h06
Juste ici (http://forums-fr.ubi.com/eve/forums/a/tpc/f/1921050692/m/9351043403)