PDA

Afficher la version complète : [MULTI]Je voit personne



Larvitan
21/11/2006, 08h51
Bah voila pour le moment je joue pas sur mon PC car il est en reparation ,mais je joue sur celui de mon frere et evidement je me penche directement sur le mode multi qui lui est le corp et l ame de Dark Messiah
mais comme tout bonheur est efemere , il y a un probleme ( sans rire on s´y attendai pas )quand je joue et ben ... je voit pas les joueurs juste leur noms et quand on joue archer c est pas terrible
enfin bref vous auriez pas une solution a mon probleme ? j ai cherche sur le forum et rien n y fait pas de soluce adaptee

bon voila un screen pour bien voir ce qu es mon probleme

http://jvteamds.free.fr/DM.PNG

Config:
ATI 8500 a jour
512 de ram
Drivers a jour

Merci d´avance

Larvitan
21/11/2006, 08h51
Bah voila pour le moment je joue pas sur mon PC car il est en reparation ,mais je joue sur celui de mon frere et evidement je me penche directement sur le mode multi qui lui est le corp et l ame de Dark Messiah
mais comme tout bonheur est efemere , il y a un probleme ( sans rire on s´y attendai pas )quand je joue et ben ... je voit pas les joueurs juste leur noms et quand on joue archer c est pas terrible
enfin bref vous auriez pas une solution a mon probleme ? j ai cherche sur le forum et rien n y fait pas de soluce adaptee

bon voila un screen pour bien voir ce qu es mon probleme

http://jvteamds.free.fr/DM.PNG

Config:
ATI 8500 a jour
512 de ram
Drivers a jour

Merci d´avance

AmbuArx
21/11/2006, 10h49
Cf ce sujet là (http://forums-fr.ubi.com/eve/forums/a/tpc/f/8421013514/m/9491036874?r=9491036874#9491036874)

Pas de solutions, il semblerait que ca se produise sur des cartes graphiques pas récentes (peut être que ca le fait à toutes celles qui ne gèrent pas le DX9 en natif ?)...

Il faut juste prier pour qu'un patch efficace soit dispo rapidement, ou pour gagner au loto et changer de config.

Larvitan
21/11/2006, 11h41
merci de ta reponse je me doutais bien que ca devait etre la CG enfin attend voir i un patch corrige ce bug