PDA

Afficher la version complète : new compte en FR cette fois et tjrs même pb impossible de voir les posts ici !!! -_-



Syone75
03/01/2009, 01h01
C'est trop cool, je kiff grave ! ....

Syone75
03/01/2009, 01h01
C'est trop cool, je kiff grave ! ....

Jorider
03/01/2009, 05h09
pour voir les post sur le forum je te conseil de mettre se lien dans tes favoris:
http://forums-fr.ubi.com/eve/forums/a/frm/f/1261043266

ensuite pour voir les posts tu ne te connect pas a ubi car si tu est connecter sa te mais un message error.

apres pour laisser un message tu ouvre le lien tu va dans la discution de ton choix tu fais repondre et la il te demande de te connecter tu te connecte tu ecris ton message tu fais envoyer apres tu a un message qui te remercie.

Et pour voir t message apres tu ferme ta page internet et tu relance internet tu ouvre le lien que tu a ajouter dans tes favoris et bien sur tu ne te connecte pas et voila tu peu maintenant voir les post et poster des messages

@+sur les pistes

Zamof
07/01/2009, 07h28
Le forum d'Obisoft à l'air de marcher aussi bien que le mode réseau de SWS... ça fait plaisir !!! http://webtools.fr.ubi.com/forums/smileys/panneau010.gif http://webtools.fr.ubi.com/forums/smileys/furieu.gif http://webtools.fr.ubi.com/forums/smileys/furieu.gif http://webtools.fr.ubi.com/forums/smileys/furieu.gif

boblefrouz
07/01/2009, 15h17
Et bien je propose d'organiser la résistance !! J'ai eu une première réponse de 60 millions de cons et j'attends la suite pour savoir quelle procédure nous pouvons engager. Je vous rappelle que vous avez payé pour avoir un produit avec lequel vous n'avez pas l'entière satisfaction, vu que le mode multijoueur n'est pas fonctionnel chez bon nombre de gamer. Armez-vous de patience et faites part de vos avis vu que ce forum est "apparement" fait pour. Mais au vu des réponses formulées nous pouvons mettre en doute les capacités d'Ubisoft à répondre à nos questions! Ne serait-ce que montrer un bref intèrêt à nos problèmes. Mais merci à eux et bonne année...

boblefrouz
09/01/2009, 10h56
Ah ben tiens ! A tout hasard j'ai essayé de contacter le service des techniciens d'Ubisoft => 0.892.700.265 et bien contre toute attente personne de répond jamais..... Ca sent la bonne presse pour Ubi !!!