PDA

Afficher la version complète : pb pour telechargement d'un path



AlexFly
20/11/2003, 00h27
j'explique: j'avais des problemes avec mes mitrailleurs. je ne pouvez ni tirer ni diriger! Comme je ne trouvais pas d'où cela provenait je me suis décidé de réinstaller FB.

J'installe la version boite. Cela fonctionne même les mitrailleurs.
Donc je décide d'installer la version 1.11 et c'est la que pb apparait.

je ne l'avais pas gardé donc suis allé sur le site d'UBI, (france simulation aussi) pour la télécharger .....et on me dit que je n'y est pas droit !!!!!!!!!!!!! /i/smilies/16x16_smiley-surprised.gif /i/smilies/16x16_smiley-mad.gif
et pourtant je me suis re-enregistré.

Qu'est ce que j'ai oublié de faire ? /i/smilies/16x16_smiley-sad.gif

AlexFly
20/11/2003, 00h27
j'explique: j'avais des problemes avec mes mitrailleurs. je ne pouvez ni tirer ni diriger! Comme je ne trouvais pas d'où cela provenait je me suis décidé de réinstaller FB.

J'installe la version boite. Cela fonctionne même les mitrailleurs.
Donc je décide d'installer la version 1.11 et c'est la que pb apparait.

je ne l'avais pas gardé donc suis allé sur le site d'UBI, (france simulation aussi) pour la télécharger .....et on me dit que je n'y est pas droit !!!!!!!!!!!!! /i/smilies/16x16_smiley-surprised.gif /i/smilies/16x16_smiley-mad.gif
et pourtant je me suis re-enregistré.

Qu'est ce que j'ai oublié de faire ? /i/smilies/16x16_smiley-sad.gif

AlexFly
20/11/2003, 13h16
Essaye de télécharger depuis Check6

http://www.lesskinsajosse.france-simulation.com/vrac/ambiorixwarlordimi.gif


"Laissez les über-planes à la VVS! La Luftwaffe, elle, à les über-pilots!"


Mon site web: http://users.skynet.be/warlordimi/

AlexFly
20/11/2003, 13h48
merci à toi de m'avoir répondu, mais check 6 n'ont que la version 1.1b. et celle là j'y arrive sur ubi. c'est les autres , celles qui sont arrivées ensuite qui me sont refusées.

/i/smilies/16x16_smiley-mad.gif