PDA

Afficher la version complète : Essayons d'être constructifs.



Harann
03/04/2005, 01h10
Essayons de faire un post constructif : il faudrait que tous ceux qui ont des problèmes indiquent CLAIREMENT leur problème et mettent leur config + leur firewall. Essayer d'éviter les insultes, les injures ect ect. Je suis sur qu'Ubi est en train de nous mettre au point un patch, donc c'est pas la peine de balarder des insultes.

Harann
03/04/2005, 01h10
Essayons de faire un post constructif : il faudrait que tous ceux qui ont des problèmes indiquent CLAIREMENT leur problème et mettent leur config + leur firewall. Essayer d'éviter les insultes, les injures ect ect. Je suis sur qu'Ubi est en train de nous mettre au point un patch, donc c'est pas la peine de balarder des insultes.

fluide.glacial
03/04/2005, 01h48
donc je comence :
config :amd athlon 3200+ 1 go ram ati radeon 9600 pro 256mo vla le plus important
firewall: mon routeur,tout port ouvert
Depuis que j'ai ouvert tous les ports de mon firewall je n'est plus de problemme de creation de serveur l'on peut me rejoindre com bon le semble(en coop et versus)
la je parle du coop(mon versus nest pas buguer ni mon solo ^^)
les autres bug du jeu(ou server ubi) sont :
-les deconexions comme bon le semble
-les plantage au chargement de partie sauvegardé dommage quand on est a la fin de la mission et que lon fait une mauvais manip http://forums.ubi.com/infopop/emoticons/icon_rolleyes.gif
vla les bugs majeurs pas de bug en soi meme dans le jeu

tKt.Yu
04/04/2005, 14h39
config: cf signature.
bug coop:
- la session qui est maintenue dans le lobby meme lorsque l'on quitte la creation.
- parfois des autconnect sur certaines parties lorsque l'option connecter automatiquement est activée pour se logger sur son Ubi.com
A suivre