PDA

Afficher la version complète : pb avec le multi



gunzorz
17/12/2006, 12h28
slt tlm voila ken j arrive au mode multi mon jeu ce coup
ps: ki peu m aider pls

watchaa
17/12/2006, 15h46
Dans le filtres, ne sélectionne pas "TOUS", mais choisis un mod bien spécifique.

D7ave
17/12/2006, 16h33
Originally posted by gunzorz:
slt tlm voila ken j arrive au mode multi mon jeu ce coup
ps: ki peu m aider pls

yo,
commence par jeter un oeil sur le forum la réponse est déjà donner.
D'un autre côté tu es pardonné car ce forum c'est un réel bordel, impossible de bien s'y retrouver

gunzorz
18/12/2006, 02h32
Bin sa marche mais voila maintenant le jeu ce coup ken je joue en solo ou en multi :s pk ?
ki peu m aider pls ?

gungrave91
18/12/2006, 05h35
voila ce que leservice tek d'ubi ma répondu pour les retour windob:


Le Service Clients Ubisoft

Client (fabien C.) 14/12/2006 23:27
lorsque je veux rejoindre le mode multijoueur de R6:vegas j'ai un retour windows systématique sans message d'erreur chause que je n'avais pas avant, j'ai eu un retour windows en pleinne parti multijoueur et depuis ça me le fait tout le temps.


Réponse (Jean Pierre V) 18/12/2006 13:35
Bonjour,

En appuyant simultanément sur les touches de votre clavier "CTRL+ALT+SUPPR", une fenetre apparait. Cliquez sur l'onglet "processus" et tout à fait en bas, à gauche, il y a un nombre de processus actifs. Celui ci (comme indiqué dans le manuel de windows) doit etre au nombre de 15. Tout le surplus sont des programmes que vous avez installé et qui tournent en arrière plan sur votre PC. Il vous faut les sélectionner et cliquer sur "terminer le processus".



Cordialement,
merci ubi..mais 15 c'est impossible, avec la gestion du réseau local rien que sa + gestion du son+antivirus+ team speak(bien utile et obligatoire vu qu'il n'y a pa de commande vocal dans le jeu... j'arrive deja a 20/22 presque et j'en ai 26 en temps normal quand j'enleve tout les programme au démarage de windob......merci pour la réponce pas tres utile...

pilotman.sky
19/12/2006, 10h34
Originally posted by gunzorz:
slt tlm voila ken j arrive au mode multi mon jeu ce coup
ps: ki peu m aider pls

Salut, pour le retour sur windows en multijoueur c'est pas normal. Normalement le premier patch devait corriger cela!

<span class="ev_code_RED">Mais il y a une solution!</span>

1: lancer RVS.

2: appuiez sur une touche et séléctionez multijoueur.

3: selectionez "en ligne".

4: Une fois votre personage crée cliquez sur partie personalisée.

5: selectionez le type "dédié".

6: cliquez sur "Rechercher serveur".

7: séléctionez le serveur que vous voulez rejoindre.

8: Amusez-vous!

A+

Ps: Un effort en orthographe s'il te plait http://forums.ubi.com/infopop/emoticons/icon_wink.gif

fantomass
19/12/2006, 16h51
lol toi tu veux devenir moderateur

heu ...

<span class="ev_code_RED">1: lancer RVS.</span> Moi je croi que cela sera dure de regle ses pb en ouvrant RVS http://forums.ubi.com/infopop/emoticons/icon_smile.gif

1 : lancer R6 vegas


<span class="ev_code_RED">5: selectionez le type "dédié".</span> Vu qu'il n y a pas vraiment encore de vrai serveur de faire simplement langue FR ou mod de jeu (Coop) par exemple

pilotman.sky
19/12/2006, 21h00
Hello,

Sorry pour le coup du RVS, c'est l'habitude... Je m'y ferai!

Bonne nuit.