PDA

Afficher la version complète : Installation du patch 1.02



bataillou31
21/10/2009, 14h28
Bonjour a tous,
Cette question a sans doute déja été posée mais je n'ai pas trouvé la réponse.
Je voudrais savoir si le patch 1.01 doit obligatoirement être installé avant le 1.02 ?

Cordialement

Bataillou

UBI_PERCO
22/10/2009, 02h19
Je pense que oui, il est préférable d'appliquer le patch 1.01 puis le 1.02, mais je suis pas 100% sûr.

Je te conseille tout de meme de faire comme ça.

bataillou31
22/10/2009, 14h55
Merci Perco. Je vais donc faire comme ça !
Bataillou