PDA

Afficher la version complète : probleme de lancement multi



Venek2006
05/01/2007, 13h00
Salut a tous bon j'ai un ptit probleme en multi avec ce jeu je ne l'avais jamais essayer sur le net et j'ai tenté le coup mais lorsque que je lance le mode multi rien ne se passe rien ne s'affiche a l'écran. J'ai tenté avec steam et quand l'installation est a 100% je le lance mais apres 2 seconde il m'affiche un tableau noir dont le titre est "M dedicated serveur" avec quelque informations a l'intérieur . Je ne comprend pourtant pas j'avais cliquer sur l'installation du mode multi lors de l'installation. Quelle manip faut'il faire pour le faire marcher car j'aimerais vraiment voir ce qu'il donne en muti. Merci d'avance pour le service.

furylite
24/01/2007, 11h13
bah g le meme probleme on me dit y a ka mais meme sur google y a pas grand chose du mode multi concret de DMoM&M existe-t'il? je cherche un serveur en vain mais je crois qu il n y en a pas si qqun peut refuter et m expliquer ce serait sympas de nous repondre..........!!!!!!!

Ticriss_666
01/02/2007, 15h00
Mahaha ! alors je ne suis pas le seul , j ai instalé ce jeu hier et si je passe par les racourssi directe du jeu ca me dit ( Can t find background) mais avec par steam ca marche ,et ca c est pour solo et en multi , tout fonctionne mais arriver apret avoir choisi un serveur je fait connect et pouffff plus rien ne marche , ca gèle ou bien j ai un écrant noir et ca ne fait plus rien . j ai tout essayer mais sen vain, aider nous SVP!!!

Venek1990
21/03/2007, 08h38
S bon bin aparement personne na trouvé de solution a mon problème multi qui je crois affectent de nombreuse personne d'ou le nombre de visites de mon message. Je pense appeller le service technique dans peu de temps mais d'ici j'espère que quelqu'un aura trouvé un solution au problème de nombreux joueurs!
Dark Messia est génial mais je trouve qu'il ne vaut pas le coup d'être acheté tant qu'il sera aussi bugé. Aller tcho et merci d'avance pour un éventuelle solution