PDA

Afficher la version complète : [WII]Probleme dans un jeu :(



ansarim
18/12/2006, 05h39
Bonjour,
j'ai un problème dans un mini jeu (je sais plus son nom...) : c'est le jeu ou vous devez ramener un cochon à sa maman et éviter les pièges en écoutant les cris du cochon sur le HP de la Wiimote....
Le problème c'est que aucun son (pas de groiiiiiiiiin) ne sort du HP donc je me fais à chaque fois incinérer par le lapin :'(
Rencontrez vous ce probleme ?
Merci

C_ran
21/12/2006, 17h21
Heu.....As tu collé la WIImote à ton oreille? un peu comme un téléphone... ca vient peut etre de la le probleme... http://88.191.13.29/hfrligue/images/smileys/happy.gif

ansarim
27/12/2006, 08h22
Heu...j'ai pas 8 ans non plus et je sais lire http://forums.ubi.com/infopop/emoticons/icon_wink.gif
Donc mon oreille est bien collé à la Wiimote, tellement collé qu'elle en devient rouge (mon oreille et pas la Wiimote hein http://forums.ubi.com/infopop/emoticons/icon_wink.gif
Sinon, j'ai lu quelque part qu'il fallait coupé le son de la télé...j'ai essayé et en effet, ça marche mieux http://forums.ubi.com/infopop/emoticons/icon_wink.gif

C_ran
27/12/2006, 08h32
Loin de moi l'idée de te prendre pour un attardé, mais des fois on est juste un peu étourdi, je pensais que c'etait le cas... http://88.191.13.29/hfrligue/images/smileys/happy.gif
En tout cas, content que ton pb soit résolu!!

hcire2006
27/12/2006, 09h22
http://forums.ubi.com/infopop/emoticons/icon_wink.gifbonjour tous le monde voila j'ai un probleme avec le jeux de king kong.quand je suis king kong le premier passage je passe est quand je monte sur la petite coline une chauve sourie vien est le cadrand viend tout noir j'ai encore le sons est plus d'image qui peut me dire une solution pour ce problemme merçi

ansarim
27/12/2006, 09h43
gné ? http://forums.ubi.com/images/smilies/blink.gif
Tu parles d'un mini jeu dans Rayman la ?

hcire2006
27/12/2006, 10h15
http://forums.ubi.com/infopop/emoticons/icon_wink.gifnon de peter jacksons çi c'est pour moi la question c'est pour le jeux de (king kong)

hcire2006
27/12/2006, 10h25
http://forums.ubi.com/infopop/emoticons/icon_wink.gifsalut ( pour moi c'est la premier foit que je pausse une question dans un forum)çi on peut maider a ce problemme je cerai comptent merçi d'avance

hcire2006
30/12/2006, 00h45
http://forums.ubi.com/infopop/emoticons/icon_wink.gifmon probleme de jeux n'est pas resolut mai c'est pour dir bonne année a tout le monde est bonne santée a++

Raylex.
30/12/2006, 09h07
Si tu clics sur le bouton "HOME" de ta Wiimote, tu peux régler le son du HP dans "Paramètres". Peut-être qu'il est trop faible pour que tu puisses bien l'entendre, auquel cas, monte le son http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Code1038
31/12/2006, 12h38
j'ai un eu un le même soucis avec ma wiimote (alors que le son était à fond !!) et enfaite la wii mote déconne (surtout en jouant à zelda) , pour moi n'a été que passagé, et de plus, j'ai 2 wiimote