PDA

Afficher la version complète : Serveur Assassin's Creed Revelation Indisponible



apokako
26/11/2011, 10h32
Bonsoir a tous

J'ai un probleme de connection au multijoueur,
y a t'il une maintenance du reseau Assassin's Creed ?
Je ne pense pas car personne ne semble avoir ce probleme.

Que puis-je faire ?

Merci

youyou9222
26/11/2011, 15h36
j'ai la meme chose mais personne ici ne repond http://webtools.fr.ubi.com/forums/smileys/pascontent.png

Shadowinds995
26/11/2011, 15h51
Tu veux une réponse...en voilà une: "Attendez que cela reviennent a la normal."
Réponse donc inutile mais vous en avez une! http://webtools.fr.ubi.com/forums/smileys/rire.png http://webtools.fr.ubi.com/forums/smileys/rire.png

Katchahoy
26/11/2011, 15h52
Si quelqu'un avait la solution tu te doutes bien qu'il aurait répondu.

Etant totalement étranger au monde des consoleux, je ne peux pas faire grand chose pour toi, si ce n'est te conseiller d'être patient.

Shadowinds995
26/11/2011, 16h04
C'est même pas le fait que l'on est étranger aux consoles ou aux pc, c'est que l'on ne peut strictement rien faire pour trouver la solution...
Déso...

youyou9222
26/11/2011, 19h21
Bon bah si y faut juste attendre c'est bon alors ^^

Shadowinds995
27/11/2011, 03h02
Je dis pas qu'il "faut"...je dis que tu peux faire que ça! http://webtools.fr.ubi.com/forums/smileys/sweatingbullets.gif

youyou9222
27/11/2011, 03h59
ouais c'est vrai http://webtools.fr.ubi.com/forums/smileys/doubt.gif

Collins_777
28/11/2011, 06h09
J'ai exactement le même problème depuis 2-3 jours et je up le topic pour avoir des news. Donc si quelqu'un en a, ça serait cool de répondre.
Merci

apokako
28/11/2011, 11h42
J'ai toujours ce probleme depuis 3-4 jours aussi

Si ubi-cosmo pouvait remonter l'info ça serais cool. http://webtools.fr.ubi.com/forums/smileys/pascontent.png
D'autres personnes on ce soucis sur jvc

Collins_777
29/11/2011, 09h39
Comme j'ai cherché un peu partout pour avoir des news et que j'ai rien trouvé, j'ai envoyé un message au service clients. Je vous tiendrai au courant si j'ai des réponses et même si j'en ai pas.

toto94120
29/11/2011, 14h39
meme chose pour moi, je vous tirndrai au courant le plus vite possible http://webtools.fr.ubi.com/forums/smileys/clindoeil.png

youyou9222
30/11/2011, 02h42
merci de votre aide les gens ^^

PatateDesEnfers
30/11/2011, 04h53
Vous allez devoir être solidaires avec les PCistes : Pas de multi avant le 1 Décembre !
(Ça serait trop beau qu'Ubi' fasse ça ...)

Collins_777
30/11/2011, 08h09
Bon, je tiens au courant les personnes concernés que j'ai fait un test en créant un autre compte uplay et psn et ça fonctionne avec ce dernier compte. J'ai accès au multi. Par contre, je sais pas pour combien de temps.
Donc apparemment, ça ne viendrai pas de notre connexion mais il y a un problème avec nos comptes.
Voila un peu pour les news.

youyou9222
30/11/2011, 08h17
ouais mais ça a mon avis on le savais deja mais merci de l'info

Collins_777
01/12/2011, 18h07
Bon, juste pour vous tenir au courant que aujourd'hui, à ma grande surprise, tout fonctionnait. Donc le probleme serait resolu pour ma part.
Quand est-il chez vous ?

bee61
02/12/2011, 02h37
oui ça fonctionne de nouveau après une journée d'indisponibilité http://webtools.fr.ubi.com/forums/smileys/happy.gif
on sait si il y a eu une maintenance, un patch ou une mise à jour ? (sur PS3)

stani34
17/01/2012, 14h44
moi sa dure depuis 3-4 semaines et je peut toujours pas me connecter:(
je tien a vous rappeler que je suis sur pc donc si quelqu'un peut me donner conseil.

lprotti
17/01/2012, 20h21
Personnellement, je n'ai JAMAIS réussi à me connecter en mode multi depuis que j'ai acheté le jeu. Je précise que je suis sur XBox... sérieusement, quelqu'un d'Ubi regarde-t'il ce forum ? Il me semble qu'il n'y a aucun support sérieux.

Je précise que j'ai suivi la faq officielle sur l'ouverture des ports et fait tous les tests indiqués.

Ubi-Cosmos
17/01/2012, 22h52
Personnellement, je n'ai JAMAIS réussi à me connecter en mode multi depuis que j'ai acheté le jeu. Je précise que je suis sur XBox... sérieusement, quelqu'un d'Ubi regarde-t'il ce forum ? Il me semble qu'il n'y a aucun support sérieux.

Je précise que j'ai suivi la faq officielle sur l'ouverture des ports et fait tous les tests indiqués.

Bonjour,

Les soucis de connexion ont été indiqués aux développeurs. Nous faisons notre possible pour améliorer la situation au plus vite.

Mvk27
19/01/2012, 20h55
Je m'excuse si c'est hors sujet mais j'ai le même probleme sur BrotherHood heuresement j'ai pu me connecter au moins un fois ^^

stani34
30/01/2012, 21h31
Tentative de transfert des informations de mise à jour vers C:\Users\paturel\AppData\Local\Temp\ubi7345.tmp.
Une mise à jour a été détectée (Patch, all, all).
Tentative de téléchargement du fichier de mise à jour à partir du site http://static3.cdn.ubi.com/ac_revelations/ac_revelations_1.02_eu.exe. Destination: C:\Users\paturel\AppData\Local\Temp\ubi749D.tmp.ex e.
Erreur de téléchargement irrécupérable (Connect failed).
Suppression des données téléchargées.

il me dit que sa si ont peut m'aider pliz

Mvk27
01/02/2012, 15h44
C'est bon, pour moi le problème est réglé j'avais juste a changer le mode de connexion de wifi à filial

Mademoizelle_
01/06/2012, 20h11
J'ai le même problème quand je vais sur multijoueur ça maffiche que c indisponible (sur PC)

Ubi-Cosmos
01/06/2012, 20h15
Bonjour,

Je me renseigne à l'heure actuelle sur les soucis de connexion.

Pitounier
12/06/2012, 18h30
Bonjour,

Je me renseigne à l'heure actuelle sur les soucis de connexion.

Bonjour, alors qu'en est-il de ces problèmes de connexions qui durent à chaque fois plus de 24h. Une entreprise (Ubisoft en l'occurence mais ils ne sont pas seuls) qui vous fait payer un service et qui ne vous le fournit pas, c'est une escroquerie. Ca paraît fort mais c'est tout de même vrai... :mad: Dommage, c'est un super jeu et j'espère qu'Ubi ne fera pas sa frileuse sur l'achat de ferme à serveurs lors du lancement d'ACIII!
Cordialement (puisque tu n'y es pour rien Ubi-Cosmo -j'espère juste que tu feras remonter l'info).