PDA

Afficher la version complète : SCCT PS2 - Plantage monumental !! Quel est le probleme ???



MAJAXFO
22/11/2005, 06h15
Dimanche, serveurs completement par terre, pas de connexion possible: "impossible de se connecter a la base de donnees utilisateurs"

Hier, cela semblait remarcher mais tres mal: pas de classement, niveaux non affiches, certains ne peuvent toujours pas se connecter.

Aujourd'hui, toujours pas de classement. J'ai reussi a me connecter ce matin mais maintenant je ne peux plus me connecter: meme probleme base de donnees!!

Pas (ou peu) d'infos de Ubisoft !!

Que se passe-t'il ??
Est-ce qu'ils en ont quelquechose a faire ou quoi !!?

MAJAXFO
22/11/2005, 06h15
Dimanche, serveurs completement par terre, pas de connexion possible: "impossible de se connecter a la base de donnees utilisateurs"

Hier, cela semblait remarcher mais tres mal: pas de classement, niveaux non affiches, certains ne peuvent toujours pas se connecter.

Aujourd'hui, toujours pas de classement. J'ai reussi a me connecter ce matin mais maintenant je ne peux plus me connecter: meme probleme base de donnees!!

Pas (ou peu) d'infos de Ubisoft !!

Que se passe-t'il ??
Est-ce qu'ils en ont quelquechose a faire ou quoi !!?

AGS_AnGeL320
22/11/2005, 06h20
Il y a encore quelques bugs qui trainent, qui font encore des problèmes, tout le temps même.
Cela est dû surtout si tu crées un autre pseudo, et que tu essayes de te connecter.

Moi je re-sélection mon profil quand j'ai ce problème, et ça marche ensuite, bah ça marche en tout cas chez moi, mais chez toi, je ne sais pas http://forums.ubi.com/infopop/emoticons/icon_rolleyes.gif

>> (mince je l'ai déjà dis dans le topic des problèmes de ce genre, désolé http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif )
Essayes quand même.. (je viens d'y jouer là, je peux te dire que ça marche http://forums.ubi.com/images/smilies/16x16_smiley-wink.gif )

MAJAXFO
22/11/2005, 06h51
A priori c'est un probleme de serveurs et notamment de base de donnees utilisateurs. Donc ce que tu decris avec les pseudos est peut-etre un effet de bord mais pas la source du probleme.

D'ailleurs je n'avais pas cree de nouveau pseudo, et ca a quand meme plante. J'ai ressaye au moins 10 avec 2 profils differents jusqu'a ce que ca marche (a priori jusqu'a ce qu'ils aient relance les serveurs?)

En plus le classement ne marche pas depuis 3 jours, donc les problemes sont multiples.

Ce qui est le plus ennuyeux c'est que c'est silence radio de la part d'UBI !! C'est un peu moyen et decevant...

A ajouter au fait que nous n'avons jamais eu le *privilege* d'avoir le moindre patch sur PS2.

C'est bien dommage tout ca car le jeu est excellent

AGS_AnGeL320
22/11/2005, 07h15
Bizard, pourtant la selection de profil m'enlève le bug tout le temps http://forums.ubi.com/images/smilies/blink.gif
A moins que le problème s'est agravé, je verrais ça ce soir http://forums.ubi.com/infopop/emoticons/icon_smile.gif

MAJAXFO
22/11/2005, 07h18
A mon avis on ne parle pas de la meme version ? Car je n'ai jamais vu personne du team GoW... Je parle de la version PS2...

AGS_AnGeL320
22/11/2005, 08h14
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">A mon avis on ne parle pas de la meme version ? Car je n'ai jamais vu personne du team GoW... Je parle de la version PS2... </div></BLOCKQUOTE>

J'ai fais un test sur ps2 chez un pote tout à l'heure, ouai il y a un gros problème, le classement ne marchait pas, je n'ai pas encore vérifié s'ils l'ont remis sur pc.
Mais on a pas la même version, oui &gt;.&lt;

MAJAXFO
22/11/2005, 08h56
C'est effectivement PS2 comme marque dans le sujet du topic http://forums.ubi.com/infopop/emoticons/icon_wink.gif

AGS_AnGeL320
22/11/2005, 09h35
Ton problème est le même que ceux des joueurs sur pc http://forums.ubi.com/infopop/emoticons/icon_wink.gif

krisp_rolls
22/11/2005, 09h59
<span class="ev_code_GREEN">Il existe déja un topic à ce sujet, que ce soit pc ou ps2 c'est ici que ca se passe : Que se passe t'il ? (probleme de connection) (http://forums-fr.ubi.com/eve/forums/a/tpc/f/945104502/m/4511066873/p/1).
Ubi_Dergan s'y est exprimé sur les raison de cette panne.
Sur ce, fermeture de topic http://forums.ubi.com/infopop/emoticons/icon_smile.gif</span>