PDA

Afficher la version complète : [RESOLUT]probléme au moment de tuer une personne



djjuliano
04/05/2008, 10h31
bonjour a tous.
voila mon petit souci(enfin gros souci http://webtools.fr.ubi.com/forums/smileys/rire.png ).
quand je joue le jeux tourne niquel chrome, mais au moment ou je donne le coup fatal a un ennemi le jeux se bloque pendant quelque seconde puis le coup se termine.
si quelqu'un a une solution sa serais niquel car c'est ennuyant a la longue.

ps: ma configuration :
vista integral 32 sp1
amd 64 x2 4200+
4 giga de ram
geforce 9600GT

djjuliano
04/05/2008, 10h31
bonjour a tous.
voila mon petit souci(enfin gros souci http://webtools.fr.ubi.com/forums/smileys/rire.png ).
quand je joue le jeux tourne niquel chrome, mais au moment ou je donne le coup fatal a un ennemi le jeux se bloque pendant quelque seconde puis le coup se termine.
si quelqu'un a une solution sa serais niquel car c'est ennuyant a la longue.

ps: ma configuration :
vista integral 32 sp1
amd 64 x2 4200+
4 giga de ram
geforce 9600GT

Sonic24330
04/05/2008, 10h40
As-tu des applications qui marchent pendant le jeu? Sinon je n'ai pas de solution à par attendre le patch.

djjuliano
04/05/2008, 11h16
non aucune application qui tourne en même temps.
je désactive même mon antivirus et mon pare-feux.
merci quand même de ton aide.
amicalement djjuliano

Sonic24330
04/05/2008, 12h04
http://webtools.fr.ubi.com/forums/smileys/yes.png

Essaye le jeu sur un autre ordinateur pour savoir si cela vient du DVD ou de ton ordinateur.

djjuliano
04/05/2008, 13h39
je l'ai tester sur le pc d'un ami et il marche niquel.
donc sa vient bien de ma configuration que le jeux n'aime pas looool.

Lucas64100
07/05/2008, 04h33
Joue en éteignant internet ..

Sa a marché pour moi

Lucas

djjuliano
09/05/2008, 02h34
merci a toi Lucas64100 http://webtools.fr.ubi.com/forums/smileys/yes.png
sa marche niquel.
le jeux tourne sans problème maintenant.
http://webtools.fr.ubi.com/forums/smileys/panneau011.png