PDA

Afficher la version complète : ACR multijoueur



valampia
01/01/2012, 15h03
bonsoir tout le monde http://webtools.fr.ubi.com/forums/smileys/happy.gif

je suis nouveau je joue a peu pres depuis 1 semaine et je voulais savoir une chose enfaite la premiere fois que j'ai essayé le mode multi sa avait bien marché mais maintenant depuis 1 semaine a chaque fois que j'essaie de jouer en mode multi on me marque "le serveur ubisoft est temporairement indisponible veuillez reessayer plus tard" et sa fait 1 semaine que j'essaie et tjr le meme message http://webtools.fr.ubi.com/forums/smileys/pascontent.png
voila je voulais savoir quesqe c'est ce message et si il faut faire quelque chose

voila pouvez vous me donner une réponse s'il vous plait http://webtools.fr.ubi.com/forums/smileys/happy.gif

valampia
01/01/2012, 15h38
j'ai fouillé un peu le forum et j'ai vu que'il n'y avait aucuna reponse et qu'il faut etre patient http://webtools.fr.ubi.com/forums/smileys/pascontent.png
bon me reste plus que a attebdre

dsl pour post inutile http://webtools.fr.ubi.com/forums/smileys/sweatingbullets.gif

valampia
01/01/2012, 15h59
Au passage derniere petite question http://webtools.fr.ubi.com/forums/smileys/rire.png

Est-il normal que quand je lance le mode multi le mode abstergo se met en charge puis la fenetre s'enleve je reviens a windows puis la fenetre de jeu se remet en ecran noir puis abstergo revient http://webtools.fr.ubi.com/forums/smileys/icon_question.gif

voila repondez moi svp http://webtools.fr.ubi.com/forums/smileys/panneau011.png

Katchahoy
01/01/2012, 16h52
Oui car il s'agit de deux applications distinctes.