PDA

Afficher la version complète : Problêmes avec les voix....



Anakkron
18/12/2006, 05h28
Salut à tous,
voila mon jeu marche impecablement sauf que j'ai plus les voix... je les ai eu au 1er niveau et début du 2e puis j'ai sauvegardé et quand j'ai re chargé plus tard... : plus de voix, que les sous titres, si quelqu'un a eu ce probléme et qu'il a su le résoudre dites moi comment faire svp, meme en faisant une nouvelle partie ca marche plus...

ps:je deplace ce topic ici car je n'ai pas vu qu'il y avais un forum technique merci aux admins de supprimer mon post dans le forum general

Anakkron
18/12/2006, 05h28
Salut à tous,
voila mon jeu marche impecablement sauf que j'ai plus les voix... je les ai eu au 1er niveau et début du 2e puis j'ai sauvegardé et quand j'ai re chargé plus tard... : plus de voix, que les sous titres, si quelqu'un a eu ce probléme et qu'il a su le résoudre dites moi comment faire svp, meme en faisant une nouvelle partie ca marche plus...

ps:je deplace ce topic ici car je n'ai pas vu qu'il y avais un forum technique merci aux admins de supprimer mon post dans le forum general

etienne_494
22/12/2006, 13h49
Faut po crier quand tu joues,
Le seul conseil que je peux te donner,
c'est de ne plus parler pendant 3 jours,
tu verras, apres ça, tu retrouveras ta voix.

sqL_-
29/12/2006, 13h35
J'ai plus ou moins le même problème sauf que moi j'ai les voix mais en anglais et les sous-titres en français... et dans les vidéos j'ai les voix en français après une sauvegarde ou une copie de sauvegardes pour pouvoir jouer ailleurs que cher moi... et hop plus les vois en français :/ fin soit j'ai fais un topic pour savoir quoi sinon j'apel le service technique vu qu'ici il n'y a pas trop de réponses "sérieuses" de certaines personnes... etienne_494 je te vise spécialement http://forums.ubi.com/infopop/emoticons/icon_wink.gif

@+