PDA

Afficher la version complète : Multi SCC



Guilhem1
24/12/2010, 00h41
Lorsque je démarre un "matchmaking" dans le multi, le jeu s'arrête, et un message d'erreur apparait (General Protection fault! History : et une suite d'adresses "filemate not found"). C'est vraiment dommage, puisque pour un jeu solo de 8 heures, perdre le multi ne laisse pas grand-chose à ce jeu... Merci pour toute aide !

Guilhem1
24/12/2010, 00h41
Lorsque je démarre un "matchmaking" dans le multi, le jeu s'arrête, et un message d'erreur apparait (General Protection fault! History : et une suite d'adresses "filemate not found"). C'est vraiment dommage, puisque pour un jeu solo de 8 heures, perdre le multi ne laisse pas grand-chose à ce jeu... Merci pour toute aide !

xAnth0x
24/12/2010, 15h21
Bonsoir,

A tout les coups c'est un problème de pare-feu ou de protocol TCP, coupe ton pare-feu ou ton antivirus et ci cela ne marche toujours pas ouvre les ports demander pas Ubisoft, car ton PC doit bloquer la connexion avec le serveur pendant la recherche d'une partie.

PS : je déplace dans l'entraide technique.

zakosssssss4
14/06/2011, 08h16
Bonjour , je m'excuse du retard de plusieurs mois ^^ mais je ne voulais pas recréer un post pour un même problème. Pour ma part j'ai tout essayé : désactiver parfeu /antivirus , modifié reglages sonore , nouveau patch ... RIEN , le matchmaking ne fonctionne toujours pas :s Cependant j'ai déjà réussi à jouer en multijoueur 1 seul fois , depuis ça reviens toujours au bureaux avec un message d'erreur après le matchmaking. Merci de votre patience