PDA

Afficher la version complète : j'ai deux probleme



pac-vince
13/04/2005, 12h07
salut a tous
j'ai deja un gros probleme que beaucoup d'utilisateur on aussi :
erreur critique
Build: (null)

OS: Windows XP 5.1 (Build: 2600)
CPU: AuthenticAMD PentiumPro-class processor @ 1254 MHz [395254300672.000000 0] with 511MB RAM
Video: NVIDIA GeForce FX 5200 (7184)

General protection fault!

History: UGameEngine::Init <- InitEngine

et un autre quand je veu instalé le patch 1.02 ou .103 le message est :
OLD file not found. however , a file of the save name was found. no update done since file content do not match

donc voila deux gros probleme
j'ai mis a jour mais driver j'ai reinstalé le jeu
la config du pc est :
windows xp pro sp2 version 2002
AMD athlon XP
1.25 ghz 512 mo de ram
ma carte video est une nvidia geforce 5200 fx

donc voila je pense avoir un assez bon ordi pour joué a bia

aidé moi svp
merci d'avance

pac-vince
13/04/2005, 12h07
salut a tous
j'ai deja un gros probleme que beaucoup d'utilisateur on aussi :
erreur critique
Build: (null)

OS: Windows XP 5.1 (Build: 2600)
CPU: AuthenticAMD PentiumPro-class processor @ 1254 MHz [395254300672.000000 0] with 511MB RAM
Video: NVIDIA GeForce FX 5200 (7184)

General protection fault!

History: UGameEngine::Init &lt;- InitEngine

et un autre quand je veu instalé le patch 1.02 ou .103 le message est :
OLD file not found. however , a file of the save name was found. no update done since file content do not match

donc voila deux gros probleme
j'ai mis a jour mais driver j'ai reinstalé le jeu
la config du pc est :
windows xp pro sp2 version 2002
AMD athlon XP
1.25 ghz 512 mo de ram
ma carte video est une nvidia geforce 5200 fx

donc voila je pense avoir un assez bon ordi pour joué a bia

aidé moi svp
merci d'avance

Samijuke
14/04/2005, 07h31
hello faut que tu télécharge le patch en fontion de la langue d instalation de ton jeu le message vien quand c'est pas le bon patch pour ton autre porbléme le patch 1.03 est censer regler ce probleme

pac-vince
14/04/2005, 09h01
merci de ta reponse mais il y a toujour les meme erreur

pouré tu me conseillé en quelle langue l'instalé et donc quelle patch je devré metre