PDA

Afficher la version complète : Très gros bug sur quète du Vol ultime



Scorp2007
19/06/2007, 16h43
Salut tout les gamers et gameuses ! J'ai un énorme problème ! J'explique:

j'ai fais pratiquement toute la quète (je suppose) et j'en suis au moment ou je donne l'alliance à la comtesse Umbranox ( je crois que c'est ça). Quand je parle de l'alliance à cette dernière cela passe ensuite en cinématique ( quand on ne peut plus rien faire que regarder). Et voila les bugs: à la fin de la discussion la comtesse va se réassoir juste devant son trone (dans le vide !) mais le pire est que moi je suis toujours en mode cinématique ! Je ne peux plus rien faire que regarder !

Si quelqu'un pouvait m'aider ce serait bien car franchement j'en ai marre !

Scorp2007
19/06/2007, 16h43
Salut tout les gamers et gameuses ! J'ai un énorme problème ! J'explique:

j'ai fais pratiquement toute la quète (je suppose) et j'en suis au moment ou je donne l'alliance à la comtesse Umbranox ( je crois que c'est ça). Quand je parle de l'alliance à cette dernière cela passe ensuite en cinématique ( quand on ne peut plus rien faire que regarder). Et voila les bugs: à la fin de la discussion la comtesse va se réassoir juste devant son trone (dans le vide !) mais le pire est que moi je suis toujours en mode cinématique ! Je ne peux plus rien faire que regarder !

Si quelqu'un pouvait m'aider ce serait bien car franchement j'en ai marre !

Arkanne
01/07/2007, 16h24
Je n'ai pas eu ce bug. Tu es patché ?
Il y a le patch wiwiland et le patch officiel Bethesda.

Scorp2007
04/07/2007, 02h12
J'ai téléchargé le patch V.1.2 et puis le TES construction set. J'ai essayé de mettre une autre comtesse Umbranox mais cela n'arrange rien !

Arkanne
04/07/2007, 14h15
Ok, essaie ça alors : ouvre la console et tape "enableplayercontrols". Tu devrais pouvoir t'en aller.

Scorp2007
07/07/2007, 14h48
Ca marche ! Mille fois merci Arkanne car je n'arrivais vraiment pas à trouver !