PDA

Afficher la version complète : Multi impossible :S



dargos75
17/10/2010, 03h20
Salut a tous, voila mon problème, je suis actuellement lvl 53, et depuis 2-3 jours, je n'ai plus accès a aucun serveur multi http://webtools.fr.ubi.com/forums/smileys/furieu.gif . Par exemple, quand je fait partie rapide, ca me met aucune cession trouvé.
Quand je fait liste des serveurs, j'ai beau la rafraichir 50 fois, elle restera toujours vide.
Quand je veut jouer avec des amis, ca me met: connexion impossible...
Alors que j'avais accès au multi, (avec les bug commun certes) mais j'y avait accès.
Merci de votre aide. http://webtools.fr.ubi.com/forums/smileys/panneau011.png

dargos75
17/10/2010, 03h20
Salut a tous, voila mon problème, je suis actuellement lvl 53, et depuis 2-3 jours, je n'ai plus accès a aucun serveur multi http://webtools.fr.ubi.com/forums/smileys/furieu.gif . Par exemple, quand je fait partie rapide, ca me met aucune cession trouvé.
Quand je fait liste des serveurs, j'ai beau la rafraichir 50 fois, elle restera toujours vide.
Quand je veut jouer avec des amis, ca me met: connexion impossible...
Alors que j'avais accès au multi, (avec les bug commun certes) mais j'y avait accès.
Merci de votre aide. http://webtools.fr.ubi.com/forums/smileys/panneau011.png

PtiPat
17/10/2010, 10h23
Ca ressemble aux conséquences du patch anti-cheat si tu as utilisé qqchoses de détecté comme un cheat.

dargos75
17/10/2010, 11h39
Nan c'est bon, juste que j'ai désinstaller mon jeux, et miracle , il remarche. Un bug de plus pour ubi ? http://webtools.fr.ubi.com/forums/smileys/sweatingbullets.gif
Et non, je n'ai pas cheater... Ce n'est pas tellement ma mentalité de gamer. Merci de ta réponse. http://webtools.fr.ubi.com/forums/smileys/panneau002.png