PDA

Afficher la version complète : Aide



ullquiora62980
17/03/2011, 00h13
salut j'ai un probleme lorsque je veux me connecté a Ac:B
la mise a jour ne se lance pas :

"Tentative de transfert des informations de mise à jour vers C:\Users\CHRIST~1\AppData\Local\Temp\ubiA3F9.tmp.
Une mise à jour a été détectée (Patch, all, all).
Tentative de téléchargement du fichier de mise à jour à partir du site http://static3.cdn.ubi.com/ac_...therhood_1.01_ww.exe (http://static3.cdn.ubi.com/ac_brotherhood/ac_brotherhood_1.01_ww.exe). Destination: C:\Users\CHRIST~1\AppData\Local\Temp\ubiA532.tmp.e xe.
Erreur de téléchargement irrécupérable (Connect failed).
Suppression des données téléchargées."

et lors que je continue je met mon identifiant et mon mdp et sa me met probleme de conexion :"Accès Internet inopérant. Veullez controler votre connexion .Vous pouvez modifier vos paramètre dans rubrique paramétre "


HELP ME PLZ

ullquiora62980
17/03/2011, 00h13
salut j'ai un probleme lorsque je veux me connecté a Ac:B
la mise a jour ne se lance pas :

"Tentative de transfert des informations de mise à jour vers C:\Users\CHRIST~1\AppData\Local\Temp\ubiA3F9.tmp.
Une mise à jour a été détectée (Patch, all, all).
Tentative de téléchargement du fichier de mise à jour à partir du site http://static3.cdn.ubi.com/ac_...therhood_1.01_ww.exe (http://static3.cdn.ubi.com/ac_brotherhood/ac_brotherhood_1.01_ww.exe). Destination: C:\Users\CHRIST~1\AppData\Local\Temp\ubiA532.tmp.e xe.
Erreur de téléchargement irrécupérable (Connect failed).
Suppression des données téléchargées."

et lors que je continue je met mon identifiant et mon mdp et sa me met probleme de conexion :"Accès Internet inopérant. Veullez controler votre connexion .Vous pouvez modifier vos paramètre dans rubrique paramétre "


HELP ME PLZ

hao4571
27/10/2011, 14h30
je relance le sujet car j'ai le même problème je peux jouer hors-ligne sauf que j'ai pas accès a mes anciennes sauvegardes ni au multi


désolé ullquiora de t'avoir donner un faux espoir http://webtools.fr.ubi.com/forums/smileys/blush.gif

Katchahoy
27/10/2011, 16h28
Alors pour répondre au créateur du topic, c'est un problème de fichier hosts. Mais vu que le sujet date de mars dernier...

Quant à toi, si c'est bien le même problème, tu sais quoi faire : consulter la FAQ du forum d'entraide technique. Et si malgré tes efforts et les précieuses heures que nous avons passées à mettre en place cette FAQ, ton problème n'est toujours pas résolu, on essaiera de t'aider.