PDA

Afficher la version complète : Gros RAS LE BOL



MordridFr
26/03/2011, 06h45
La je commence a en avoir marre mais alors d'une force. Cela fait 1 semaine que j'ai acheté ACB sur PC. Le multi plantais du coup j'ai envoyé un message a Ubi pour savoir si cela pouvais se reglé, il me prenne deja pour une quille mais en plus continue toujours sur leur idée fixe.. En attendant il n'ont rien trouvé et maintenant mon jeux ne se lance même plus !!! le lancher se lance pas de soucie mais apres l'application plant lorsque j'appuie sur jouer. J'en ai franchement marre si c'est pour ca que j'ai dépenser 50 € avec un multi qui ne marche pas et maintenant le jeux qui ne se lance plus autant telecharger illégalement avec un crack ca va plus vite ca coute moin chère et ca MARCHE

MordridFr
26/03/2011, 06h45
La je commence a en avoir marre mais alors d'une force. Cela fait 1 semaine que j'ai acheté ACB sur PC. Le multi plantais du coup j'ai envoyé un message a Ubi pour savoir si cela pouvais se reglé, il me prenne deja pour une quille mais en plus continue toujours sur leur idée fixe.. En attendant il n'ont rien trouvé et maintenant mon jeux ne se lance même plus !!! le lancher se lance pas de soucie mais apres l'application plant lorsque j'appuie sur jouer. J'en ai franchement marre si c'est pour ca que j'ai dépenser 50 € avec un multi qui ne marche pas et maintenant le jeux qui ne se lance plus autant telecharger illégalement avec un crack ca va plus vite ca coute moin chère et ca MARCHE

ridersurfer
26/03/2011, 16h09
Slt,
Avant de dire quoique ce soit pour résoudre ton PB. Quelle est d'abord la config de ton PC? Il y a peut-être un petit manque sur la configuration de ton ordi. Sinon sache que le jeu vient à peine de sortir. Ils se lance déjà à mon avis à résoudre pas mal de problème en créant des patchs. A tout hasard, as-tu AC2? Marchait-il correctement? car c'est pratiquement la même config requise.

MordridFr
26/03/2011, 16h48
Et bien ecoute pour te donner une idée oui j'avais AC2 et mon jeux crysis 2 tourne tres bien aussi >< Donc voila je ne comprend pas j'ai tout a jour et avant mon jeux se lancais normalement c'ete seulemetn le multi qui plantais mais maintenant le jeux ne se lance plus du tout ...