PDA

Afficher la version complète : [PC]Probleme en Multijoueur



Nothinkz
18/12/2006, 07h50
Voila j'ai acheter rainbow six las vegas sur pc , tous marche impec sauf ...

le multijoueur sur internet ( lan j'ai tester avec des amis sa marche )

je devellope , je lance multijoueur internet il m'affiche la page avec le login et mot de passe je les rentres jusque la tous va bien mais apres sur la page ou il ya les choix , rechercher partie personalisé ect... quand je cherche une partie le jeu plante et me renvoi sur le bureau

ps : je suis en version 1.01

Nothinkz
18/12/2006, 07h50
Voila j'ai acheter rainbow six las vegas sur pc , tous marche impec sauf ...

le multijoueur sur internet ( lan j'ai tester avec des amis sa marche )

je devellope , je lance multijoueur internet il m'affiche la page avec le login et mot de passe je les rentres jusque la tous va bien mais apres sur la page ou il ya les choix , rechercher partie personalisé ect... quand je cherche une partie le jeu plante et me renvoi sur le bureau

ps : je suis en version 1.01

watchaa
18/12/2006, 08h19
Normalement ce bug a été signalé 20 fois.

As tu essayé dans les filtres de ne pas mettre "TOUS" mais de sélectionner UN type de Mod (ex : survie par équipe) ?

FussyOwl
18/12/2006, 09h07
Il faut sélectionner au moins 1 critère (langue par exemple) pr filtrer les parties et plus de problèmes.

tKt.Yu
18/12/2006, 10h36
<span class="ev_code_GREEN">Comme l'a cité watchaa, le problème a été signalé de nombreuses fois et donc par conséquent, résolu de nombreuses fois. Il y a un forum dédié aux questions techniques -&gt; Forum Entre aide technique.

Je ferme donc ce topic et le déplace dans la section concernée</span>