PDA

Afficher la version complète : problem



SickDogs
29/12/2009, 09h27
impossible de me connecter en multi depuis 2joures y me sorte echec de connection

SickDogs
29/12/2009, 09h27
impossible de me connecter en multi depuis 2joures y me sorte echec de connection

SickDogs
29/12/2009, 09h42
et en plus quand je recomence y des lettres bizar qui se rajoute a mon pseudo.

SickDogs
30/12/2009, 03h50
pas tous a la fois surtout chez UBI un.sa va vous aite pas trop stréss ????

pi3rross3
30/12/2009, 06h07
ses klr y'a un forum sws tu te demande pourquoi lol
les fameux admin ubi perco sam fm ect vous etent la pourquoi moi jai etudier le jeux je sais comment fair marcher le multi mai j'estime que ses pas a moi d'expliquer sa jai asser galerer surtout que personne repond sur ce forum en bois lol a vous

SickDogs
30/12/2009, 08h20
sa pour et tout déglinguer si sa marcher correctement mes au lieu de sa c DE LA MERDE.moi je serai shaun mes sa seré le 1er et dernier jeux de snow que je ferai avc UBI soft.Booooooooouuuu
BAAAAaaaaaaaaaaaaaaaaa déguelasse

SickDogs
31/12/2009, 10h20
et sa continue tjoure pas moyen de jouer en multi!!!!!!!!!!!!!!!!!!!!!!!!!!!!! réveille putin

SickDogs
01/01/2010, 09h32
c'est bien on et en 2010 et sa marche toujoure pas!!!

pi3rross3
02/01/2010, 02h46
slt a toi dit moi ses quoi ton prob ? prend mon msn(mon adresse est sur un des topic du forum) ou instale xfire et rentre pi3rross3 a++ mec

SickDogs
02/01/2010, 02h56
merci bien c beau. g x fire déja fils te kasse.je v t'ajouter . et je c pas je peut jouer a tt mes jeux en réseau sauf suis la depuis 5joure maintenant