PDA

Afficher la version complète : ACR ne se lance pas :/



goideleg
09/12/2011, 09h09
Bonjour à toutes et à tous

Je viens d'acheter le Jeu ACR, et après avoir fait absolument toutes les manipulation nécessaires, suppression du fichier host, installer une mise à jour game launcher..... ça ne fonctionne toujours pas. (même le service technique par téléphone n'a rien donné, il regarde de leur côté en ce moment)

L’installation se déroule pourtant très bien, mais quand je clic sur jouer le message suivant apparaît:

Échec à l'ouverture du lanceur Ubisoft.

Échec du chargement de la configuration. Veuillez redémarrer le jeu. Si l'erreur se reproduit, veuillez contacter l'assistance Ubisoft


Je n'ai pas de connexion internet sur le PC où le jeu est installé, ce qui ne m'a pourtant jamais posé problème auparavant pour ACI, ACII et ACB....

...help!

Merci d'avance pour votre aide

NB: lors de l’installation, à aucun moment il ne m'a été demandé de rentrer le code d'activation fournit sur le manuel du DVD, ça peut peut être vous aider...ou pas ^^

Katchahoy
09/12/2011, 10h30
Topic 1 (http://forums-fr.ubi.com/eve/forums/a/tpc/f/9661067226/m/7201004849?r=7201004849#7201004849)
Topic 2 (http://forums-fr.ubi.com/eve/forums/a/tpc/f/9661067226/m/3231008769?r=3231008769#3231008769)
Topic 3 (http://forums-fr.ubi.com/eve/forums/a/tpc/f/9661067226/m/1261034669?r=1261034669#1261034669)

J'espère que ça t'aidera.

goideleg
09/12/2011, 13h15
oui j'avais absolument tout lut.

Bon finalement ça à marché. la méthode, une connexion internet, impossible de pouvoir activité le jeu sans... dommage, surtout quand le mode multi joueurs ne nous intéresse pas

Bref

Merci et bonne soirée

Katchahoy
09/12/2011, 15h13
Ah oui, c'était écrit sur la boîte http://webtools.fr.ubi.com/forums/smileys/rire.png

Bon jeu à toi.