PDA

Afficher la version complète : bug sur la beta open.



Torvalds42
29/08/2006, 11h50
Voila cette apres midi il y a eu une maj sur la beta de DM pour en faire une beta open.

Mais depuis lorsque je veu aller sur une partie un message s'affiche en me disan : "missing files map maps/LMP1.esb disconnect"

Falait pas louvrir cette beta!

Torvalds42
29/08/2006, 11h50
Voila cette apres midi il y a eu une maj sur la beta de DM pour en faire une beta open.

Mais depuis lorsque je veu aller sur une partie un message s'affiche en me disan : "missing files map maps/LMP1.esb disconnect"

Falait pas louvrir cette beta!

Torvalds42
29/08/2006, 11h56
une reponse:
d'apres shua il faut suprimer le dossier "map" pour que ca marche.

bon jeu http://forums.ubi.com/infopop/emoticons/icon_smile.gif

Torvalds42
29/08/2006, 11h59
Bon ba j'ai essyer ca marche pas^^

Jarkeles
29/08/2006, 12h07
J'ai le même problème mais pas encore trouver de solution

reremoon
29/08/2006, 13h34
pareil, j'ai pas une seule map... si quelqu'un a une solution...

Akinatsu
29/08/2006, 13h47
pareil que Migouel !

pourtant le peu (vraiment très peu) que j'avais pu me connecter pour la beta fermée, j'avais bien réussi à voir le jeu. je devais donc les avoir les bsp avant la mise à jour de la beta ouverte !!!

Wuigi
30/08/2006, 03h01
Ils sont en pleine transition, ça devrait rentrer dans la normale rapidement http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Torvalds42
30/08/2006, 06h10
Bon la ca marche mais maintenant ca lagg de trop! (155 de ping en 2megas!)
gros cou de geul en bref quoi alors qu'avant ca marchait tres bien!

Akinatsu
30/08/2006, 07h21
t'as fait quoi pour les bsp ?

Jokaljin
30/08/2006, 07h35
Faut il rapeller que sa reste une beta (donc une version non finalisée et pleine de désagréments du jeux) http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Torvalds42
30/08/2006, 09h12
Oui mais bon les problemes de ping ca doit pas venir de la beta mais des serveurs a diposition :/

Torvalds42
30/08/2006, 10h31
C'est bon ca lagg plus.
En fait ca donne un mauvais ping faux...

naindo
30/08/2006, 10h47
arf ....

moi c'est carrement le fichier bouleauNaked_20m.mdl not found ...
models/error.mdl couldn't be loaded ..

en gros manque le fichier du bouleau .. LOL

bon bon .. ça sent la beta lol

tynos_fr
30/08/2006, 10h57
est-ce qu'il y a un forum special pour la beta ?

Akinatsu
31/08/2006, 02h52
C'est peut être une beta, mais une beta ça sert à corriger les problèmes, donc il faut bien les remonter !

Mais quand on ne peut pas se connecter, difficile de faire avancer le reste du jeu http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Torvalds42
31/08/2006, 08h36
J'y ai joué et je vois que les texture sont tres bizares!

http://img131.imageshack.us/img131/4713/sanstitrepi8.jpg
Oo

cnevians
31/08/2006, 08h53
bon j'ai vidangé sous steam la beta open ...
vip j'avais en fait la beta pas open avant LOL

donc une fois retelechargé demarre impect..

sinon pour tes defauts graphiques...
= DRIVERS
redemmare le jeu ou carrement la machine ..
c'était un bug que j'avais souvent sous day of defeat source avec mon Ati avant...

repasser en Nvidia depuis ...

leavingbob
01/09/2006, 01h58
Bonjour a tous
Je me demmandais quant et comment s'inscrire a la beta ? Elle est censer commencer aujourd'hui il me semble mais pas un mot sur le site officiel.
Thx

tynos_fr
01/09/2006, 03h54
pour la beta il faut soit avoir fait parti de la beta fermee soit etre inscrit avec l'option payante sur gamespot soit etre un des 500 premiers a precommander le jeux sur la boutique en ligne d'ubisoft

greavesfr
11/09/2006, 10h30
moi je me suis inscrit gratuitement via un site gratuit avec une option payante FACULTATIVE que je n'ai pas prise
regarde sur le site d'bisoft il etait ecrit comment faire il y a deux jours