PDA

Afficher la version complète : problème de démarage



scarface427
15/09/2008, 11h01
Bonjour à tous,je vous écrit car j'ai besoin d'aide...
En effet j'ai fait l'acquisition de ASSASSINS CREED aujourd'hui et au moment de démarer le jeu on me demande d'installer la version 1.10 c'est donc ce que je fait seulement voilà apres quelques secondes la console se met en redémarrage...
Je précise que je joue sur une PS3 version 40G et que la mise à jour à été effectuer aujourd'hui meme....
Voila en vous remerciant d'avance de l'attention que vous porterez à mon message
Bonne soirée
Julien

scarface427
15/09/2008, 11h01
Bonjour à tous,je vous écrit car j'ai besoin d'aide...
En effet j'ai fait l'acquisition de ASSASSINS CREED aujourd'hui et au moment de démarer le jeu on me demande d'installer la version 1.10 c'est donc ce que je fait seulement voilà apres quelques secondes la console se met en redémarrage...
Je précise que je joue sur une PS3 version 40G et que la mise à jour à été effectuer aujourd'hui meme....
Voila en vous remerciant d'avance de l'attention que vous porterez à mon message
Bonne soirée
Julien

Ma-Chao
15/09/2008, 12h58
Oo salut moi je joue sur PS3 et je n'est jamais ut a instalé une mise a jour etrange pourtant depuis sa sortie environt je l'ai Oo

scarface427
15/09/2008, 15h00
Aie ben je sait pas alors...merci quand meme d'avoir pris la peine de répondre et si jamais quelqu'un a du nouveau tenez moi au courent svphttp://webtools.fr.ubi.com/forums/smileys/happy.gif
Merci d'avance
julien

Sonic24330
17/09/2008, 11h10
Salut,

Pour que la mise à jour ce déclenche il faut être connecté au Playstation Network.

scarface427
20/09/2008, 05h12
C'est bon sa marche nikel merci pour le coup de pouce!!!!
Ciao Ciao