PDA

Afficher la version complète : alewandra lerderman 7 ne marche pas ><



luna78
03/11/2006, 03h26
que faire ! moi qui voulait tant joué !
explication du problème:
L'installation se déroule normalement, a la fin de celle ci mon antivirus se declenche me disant qu'il a detecté de nouveaux fichiers infectés ! c'est mon premier probleme car j'ai eu beau l'installer sur les 5 ordinateurs que nous possédons a la maison , l'antivirus se déclenche toujours a la fin de l'installation !
Puis a la rigueur si je pouvais jouer ! mais quand je lance le jeu l'écran reste noir et je ne peux plus rien faire ><
J'ai regardé les caractéristiques qu'il fallait et tout correspond !!!! Que faire ? dois-je envoyer un mail a Ubisoft ? Feront-il quelque chose o moins ?

luna78
03/11/2006, 03h26
que faire ! moi qui voulait tant joué !
explication du problème:
L'installation se déroule normalement, a la fin de celle ci mon antivirus se declenche me disant qu'il a detecté de nouveaux fichiers infectés ! c'est mon premier probleme car j'ai eu beau l'installer sur les 5 ordinateurs que nous possédons a la maison , l'antivirus se déclenche toujours a la fin de l'installation !
Puis a la rigueur si je pouvais jouer ! mais quand je lance le jeu l'écran reste noir et je ne peux plus rien faire &gt;&lt;
J'ai regardé les caractéristiques qu'il fallait et tout correspond !!!! Que faire ? dois-je envoyer un mail a Ubisoft ? Feront-il quelque chose o moins ?

antdoucet
03/11/2006, 04h00
Tu t'es trompé de forum. Ici on parle de Brothers in Arms http://forums.ubi.com/infopop/emoticons/icon_wink.gif

frenchguYZmo[from the DC Team]
03/11/2006, 07h41
Postes plutot sur ce forum (http://forums-fr.ubi.com/eve/forums?a=corfrm&cf=9161099743).

Merci