PDA

Afficher la version complète : Clé d'activation



lecerber1976
02/05/2011, 06h37
Bonjour à tous.
Je suis un peu nouveau ici et je reconnais ne jamais avoir posté quoi que ce soit sur des forum ou autre. Vous voudrez bien pardonner si des erreurs sont commise :-).
J'ai a plusieurs reprises contacté le support ubi pour un soucis qui me semblais plutôt annodins et facile (pour eux) à résoudre.
J'ai acheté une version codex d'assassin creed. Un peu tout fou et tout content je me precipite et au départ du jeu j'indique la clé du bonus (et non du jeu).
Je peux jouer mais je m'aperçois que je ne peux pas jouer en multi et un peu plus tard qu'aucuns bonus n'apparait.
Qu'a cela ne tienne, je contact le support. Après moults difficultés à envoyer les documments (scans des jaquettes et facture) je m'entends dire que j'ai effectivement fait une connerie.
Je l'admet humblement et je demande qu'une solution soit trouvé (surtout que le problème n'est pas bien compliqué faut bien le reconnaître).
Là je suis tombé sur un GILLES totalement incompétent. Que dis-je ? Non incompétent n'est pas assez fort. Quoi que je puissent lui demander c'est réponse son invariablement les mêmes : "je ne sais pas", "non vous ne pouvez pas", "c'est vous qui avez fasi l'erreur", je vous envoie une réponse demain", ... et ainsi de suite.
Prix d'énérvement je me suis dis que j'allais recreer un compte et cela va aller.
Sur le nouveau compte j'ai bien le multi, les investissements (même si je comprends pas tout lol) et je peux mettre un code dans le menu extra.
Il suffirais que ce Gilles annule le code du 1 er compte pour que tout refonctionne bien. Mais Gilles(après lui avoir demandé) me dis encore ce n'est pas possible.
Voilà mon histoire.
Est ce que quelqu'un peu m'aider ? Je voudrais juste pouvoir débloquer mes bonus c'est tout.

Merci à ceux qui pourront me donner une réponse ici ou sur mon mail lecerber1976@yahoo.fr (mon prénom c'est Damien et si vous voulez mon tel ou que je vous rappel il n'y as pas de soucis :-).

lecerber1976
02/05/2011, 06h37
Bonjour à tous.
Je suis un peu nouveau ici et je reconnais ne jamais avoir posté quoi que ce soit sur des forum ou autre. Vous voudrez bien pardonner si des erreurs sont commise :-).
J'ai a plusieurs reprises contacté le support ubi pour un soucis qui me semblais plutôt annodins et facile (pour eux) à résoudre.
J'ai acheté une version codex d'assassin creed. Un peu tout fou et tout content je me precipite et au départ du jeu j'indique la clé du bonus (et non du jeu).
Je peux jouer mais je m'aperçois que je ne peux pas jouer en multi et un peu plus tard qu'aucuns bonus n'apparait.
Qu'a cela ne tienne, je contact le support. Après moults difficultés à envoyer les documments (scans des jaquettes et facture) je m'entends dire que j'ai effectivement fait une connerie.
Je l'admet humblement et je demande qu'une solution soit trouvé (surtout que le problème n'est pas bien compliqué faut bien le reconnaître).
Là je suis tombé sur un GILLES totalement incompétent. Que dis-je ? Non incompétent n'est pas assez fort. Quoi que je puissent lui demander c'est réponse son invariablement les mêmes : "je ne sais pas", "non vous ne pouvez pas", "c'est vous qui avez fasi l'erreur", je vous envoie une réponse demain", ... et ainsi de suite.
Prix d'énérvement je me suis dis que j'allais recreer un compte et cela va aller.
Sur le nouveau compte j'ai bien le multi, les investissements (même si je comprends pas tout lol) et je peux mettre un code dans le menu extra.
Il suffirais que ce Gilles annule le code du 1 er compte pour que tout refonctionne bien. Mais Gilles(après lui avoir demandé) me dis encore ce n'est pas possible.
Voilà mon histoire.
Est ce que quelqu'un peu m'aider ? Je voudrais juste pouvoir débloquer mes bonus c'est tout.

Merci à ceux qui pourront me donner une réponse ici ou sur mon mail lecerber1976@yahoo.fr (mon prénom c'est Damien et si vous voulez mon tel ou que je vous rappel il n'y as pas de soucis :-).

Katchahoy
02/05/2011, 09h50
Déjà, sois respectueux envers les personnes du service technique, il n'y a aucune raison de les insulter

Ensuite, tout n'est pas très clair dans tes explications.
Je résume : tu as créé deux comptes Ubi, sur le premier tu as entré le code bonus dans le champ où il fallait entrer la clé du jeu, et sur le second qu'as-tu fait exactement ?

As-tu vérifié que les ID de ton premier compte ne contiennent aucun caractère spécial ?

Kingsalt20
02/05/2011, 10h00
C'est vrai soit poli. Ils font leur possible et soit au moins un minimum content qu'ils te répondent (c'est peut-être leur boulot mais si c'était moi je me serai pas forcé de répondre aux 500 demandes de solutions surtout pour récolter des insultes aprés).

lecerber1976
02/05/2011, 12h20
Bonsoir,
Je voulais vous remercier de bien vouloir me repondre.
Je vous comprends quand au fait que j'ai pu être quelque peu irrespectueux envers Gilles. Je m'en excuse auprès de vous.
Pour le reste, oui sur le 1er compte (lecerber1976) j'ai mis le n°du bonus.
Sur le 2ème compte (lecerber19761) j'ai mis le bon numéro mais le bonus marche pas dessus http://webtools.fr.ubi.com/forums/smileys/pascontent.png
Je ne sais quoi dire de plus
Merci à vous http://webtools.fr.ubi.com/forums/smileys/pascontent.png
Damien

Kingsalt20
02/05/2011, 12h42
Demande leur de donner un nouveau code.

lecerber1976
02/05/2011, 12h47
Bonsoir,

J'ai proposé cette solution mais il m'a été indiqué que ce n'était pas possible http://webtools.fr.ubi.com/forums/smileys/pascontent.png

Y a t il une solution pour supprimer un compte (ce qui libererai le n°) ?

Kingsalt20
02/05/2011, 13h08
A ma connaissance je ne pense pas qu'il y ait de possibilité de supprimer l'ancien compte.

EDIT : Essaies tout ce qu'il y a dessus et qui a un rapport avec ton problème. http://forums-fr.ubi.com/eve/f...1067226/m/4611059619 (http://forums-fr.ubi.com/eve/forums/a/tpc/f/9661067226/m/4611059619)

Peut-être tu arriveras à jouer avec ton premier compte. Ce qui réglerai le problème.

lecerber1976
02/05/2011, 13h26
Bonsoir,
Le soucis ne viens pas du multijoueur car lorsque j'ai créé le 2 eme compte j'ai mis le bon code jeu et le multi a aussitôt fonctionné (d'ailleurs tout le jeu fonctionne super bien).

Kingsalt20
02/05/2011, 13h36
Et pourquoi sur le premier compte ça ne fonctionnait pas ?

Katchahoy
02/05/2011, 13h37
Oui c'est normal que tout fonctionne puisque tu as une clé authentique sur ton second compte.

Le problème est juste que tu as entré la clé du jeu et la clé du bonus sur deux comptes différents.

Le plus sage aurait été de demander de l'aide avant de créer un 2ème compte, justement parce que les codes sont à usage unique et que tu perdais donc ton code bonus.

Si je voulais être moralisateur je dirais que tu ne peux t'en prendre qu'à toi-même, mais à ta décharge ce n'est en effet pas normal de ne pas pouvoir profiter de bonus pour lesquels tu as payé. Malheureusement je ne vois pas d'autre solution pour toi que de négocier directement avec le support, en étant clair et intransigeant, sans pour autant t'emporter.

lecerber1976
02/05/2011, 13h43
Bonsoir,
Sur le 1er compte j'ai mis le code bonus. Le jeu a demarré sans soucis. Le mode multi ne fonctionne pas, l'investissement non plus, dans le menu extra impossible d'y accèder.

Sur le 2ème compte j'ai mis le code jeux. Le jeu à demarré sans soucis mais cette fois avec le mode multi, l'investissement fonctionne et dans le menu extra je peux indiqué un code bonus. Sur le 2ème compte tout va super bien simplement parce que le code est bon.

Kingsalt20
02/05/2011, 13h46
Et le premier compte il n'y a aucun moyen de régler le problème ?

Katchahoy
02/05/2011, 13h53
Avec ton 2ème compte tu peux jouer en multi, mais pour le solo, tu n'auras les missions bonus qu'avec ton 1er compte, en jouant en mode offline.

Donc si tu ne parviens pas à régler ça avec le support, tu peux toujours t'en sortir, simplement tu ne pourras pas tout avoir sur le même compte.

lecerber1976
02/05/2011, 13h55
C'est là qu'il faut s'adresser à Gilles qui m'indique clairement que tout est ma faute et que rien n'est possible http://webtools.fr.ubi.com/forums/smileys/pascontent.png.
Tu te doute bien que cela ne me conviens pas du tout étant donné que j'ai bien acheté l'édition codex (et il le sais car j'ai tout envoyé).
A la limite je me fou du compte utilisé (le second me va très bien aussi)

Katchahoy
02/05/2011, 13h58
C'est hors du champ des compétences des forumeurs, on ne peut rien faire de plus que de prier Saint Gilles en ta faveur http://webtools.fr.ubi.com/forums/smileys/rire.png

lecerber1976
02/05/2011, 14h06
Comment peut on demarrer en mode offline ? Cela pourrait peut être me dépanner lol

Kingsalt20
02/05/2011, 14h13
A partir du Launcher je crois ?

lecerber1976
02/05/2011, 14h19
Avez vous quelqu'un que je pourrais joindre d'ubi pour me permettre de recuperer ce n° ? Un telephone de quelqu'un qui y bosse et qui pourrais voir cela ?
Je sais que ni l'un ni l'autre ne pouvez indiquer un nom sur ce site mais m'envoyer cela sur mon mail m'aiderai beaucoup.
J'ai regardé cela sur le net, sans avoir la totalité du bonus cela me couterais 44.9 €, comprenez que je cherche une solution http://webtools.fr.ubi.com/forums/smileys/rolleyes.gif

Kingsalt20
02/05/2011, 14h23
Malheureusement de mon côté je connais personne.

lecerber1976
02/05/2011, 14h40
Je vais voir si je peux voir avec les n° fourni sur le web. Sinon j'ai vu que l'on avait 180 jours pour renvoyer le jeu, je suis sûr que cela pourra les faire un peu bouger http://webtools.fr.ubi.com/forums/smileys/clindoeil.png.
Merci en tout cas d'avoir pris du temp pour me répondre :-).
Au fait "Dis moi, tu es abruti de naissance ou tu prends des cours du soir?! " Ca pourrais être évité non http://webtools.fr.ubi.com/forums/smileys/rire.png

Kingsalt20
03/05/2011, 10h19
Hein ? Oh ça c'est ma signature faut pas faire gaffe !

Ouais fait toi échanger le jeu mais je suis pas sûr qu'ils acceptent.