PDA

Afficher la version complète : retour a windows multi



SuperGreu
19/04/2004, 14h08
bah voila lorsque je veux rejoindre une partie multi je vois lecran connnection en cours... et pi paf retour a windows http://ubbxforums.ubi.com/infopop/emoticons/icon_confused.gif
aucun message derreur, rien. Je peux toujours créer une partie mais bon ca me soul.. et pi un jeu ki bug pa c toujour mieu non? http://ubbxforums.ubi.com/images/smiley/16x16_smiley-tongue.gif

ma config:
windows xp
pentium 4
2.6Ghz
512Mo de RAM
nvidia geforce fx go5200 (4485)
(impossible de mettre a jour le driver mais le jeu la pa bronché dc je pense ca pose pa de pb)


pkoi ca marche pa http://ubbxforums.ubi.com/images/smiley/blink.gif ?

SuperGreu
19/04/2004, 14h08
bah voila lorsque je veux rejoindre une partie multi je vois lecran connnection en cours... et pi paf retour a windows http://ubbxforums.ubi.com/infopop/emoticons/icon_confused.gif
aucun message derreur, rien. Je peux toujours créer une partie mais bon ca me soul.. et pi un jeu ki bug pa c toujour mieu non? http://ubbxforums.ubi.com/images/smiley/16x16_smiley-tongue.gif

ma config:
windows xp
pentium 4
2.6Ghz
512Mo de RAM
nvidia geforce fx go5200 (4485)
(impossible de mettre a jour le driver mais le jeu la pa bronché dc je pense ca pose pa de pb)


pkoi ca marche pa http://ubbxforums.ubi.com/images/smiley/blink.gif ?

LordDaedric
19/04/2004, 17h09
C'est frustrant!!!! http://ubbxforums.ubi.com/infopop/emoticons/icon_mad.gif Sa m'est arrivé plusieur fois et il faut que je redémarre mon ordi avant que je puice rejouer. Mon non plus je ne sais pas pourquoi. C'est frustrant!!! http://ubbxforums.ubi.com/infopop/emoticons/icon_mad.gif