PDA

Afficher la version complète : FX5200 :/ BUG



Stribelidouble
09/05/2004, 11h42
Hello à tous,

J'ai silloné le forum et j'ai rien trouvé sur les Geforce FX5200 avec 128DDR de mémoire
Paske j'ai un problème... Le jeu s'installe bien, démarre bien, je configure, je joue et au bout de la première sauvegarde (à 2%, la ou il y'a les obstacles dans les bassins d'eau) le jeu quitte et me dit "erreur d'origine inconnue (:/) veuillez consulter etc..."...
bref, j'ai essayer ttes les résolution et types de détails, le mode sans echec...rien a faire, ca bug à tout va et tjrs à ce moment (jpeux pas aller plus loin, dès le chargement, ca joue pendant 3secondes puis y'a l'erreur)

Voila, je voulais savoir si vous pourriez m'aidez svp...

Merci d'avance! http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

Stribelidouble
09/05/2004, 11h42
Hello à tous,

J'ai silloné le forum et j'ai rien trouvé sur les Geforce FX5200 avec 128DDR de mémoire
Paske j'ai un problème... Le jeu s'installe bien, démarre bien, je configure, je joue et au bout de la première sauvegarde (à 2%, la ou il y'a les obstacles dans les bassins d'eau) le jeu quitte et me dit "erreur d'origine inconnue (:/) veuillez consulter etc..."...
bref, j'ai essayer ttes les résolution et types de détails, le mode sans echec...rien a faire, ca bug à tout va et tjrs à ce moment (jpeux pas aller plus loin, dès le chargement, ca joue pendant 3secondes puis y'a l'erreur)

Voila, je voulais savoir si vous pourriez m'aidez svp...

Merci d'avance! http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

Mark_Havel
17/06/2004, 04h30
Si on a pas le reste de la config, on pourra pas t'aider grandement. Mais à mon avis, c'est mise à jour de tous les drivers, du Windows powaa et on rééssaie. Et les mises à jour de drivers passent toujours par la désinstallation du précédant.