PDA

Afficher la version complète : Aucune session de jeu trouvé



marth17
28/06/2012, 14h25
Voila, j'ai un petit souci (enorme?!) quand je recherche une partie online, j'ai un message avec ecris "aucune session de jeu trouvé" puis "création d'une sessions de jeu" et là j'ai beau attendre 20 minutes personne ne rejoins. j'ai essayer d'inviter des amis, sa envoi l'invitation, mais quand ils essaye de ce connecter ya écris que c'est impossible.

J'ai déjà ouvert les port qu'il fallais mais toujours rien, j'ai aussi essayer en coupant mon anti-virus, sa ne change pas. j'aimerai vraiment de l'aide svp :s merci d'avance

ES-Ulukai
28/06/2012, 17h22
Fait en sorte que ton firewall permette au jeu d'avoir accès au net et ouvre ton nat.

marth17
28/06/2012, 18h55
j'ai déjà essayer de lancer le jeu sans mon antivirus, mais sa ne change rien, j'ai ouvert le NAT, coupé le firewall mais sa ne fonctionné tjrs pas... C'est un peu dommage, le jeu me plais bien mais si je peux pas jouer au multi sa va me faire rager un temps soit peu...

Fr-SnAke
29/06/2012, 00h15
J'ai exactement le même soucis que Marth17. Pourtant tout est ouvert.

marth17
29/06/2012, 08h53
Sa me rassure presque de pas être le seul... Je vais faire des testes cette aprem cher un ami cher qui le jeu marche pour voir si sa vien de ma box ou bien de mon pc :) au moins je saurai où chercher ^^

Si je trouve une solution je vous la partage car j'en ai marre de payer des jeu 50€ et qu'ils ne soit pas opérationnelle dans l'instant, et j'ai envoyer un message au support en leur disant que j'ai tout essayer, ouvrir les ports, couper mon anti virus, supprimer le fichier HOSTS, et vous savez ce qu'il m'on répondu? "votre version est elle a jours? http://ubisoft-fr.custhelp.com/app/answers/detail/a_id/16695/p/88%2C2479"

Merci le support... je suis débile mais quand même...
Dsl du mini coup de gueule mais je rage un peu de pas pouvoir jouer pendant mes 2 jours de pauses...