PDA

Afficher la version complète : Aucune session trouvé ...



Furya_Nasashie
14/07/2012, 01h37
Bonsoir, ou plutôt bonjour vu l'heure. J'ai recherché des réponses à mon problème mes encore aucune solution depuis la sortie du jeu. Qu'est ce que c'est que ce bins ?
J'ai mis à jour le jeu à savoir 1.3 sur papier mais appelé 1.2.120705 dans le jeu, ouvert tous les port NAT (liste mis sur le site support de UBI), désactivé mon parfeu windows, je n'en est pas d'autre et aucun antivirus, supprimer le fichier host ... et ... ben je ne trouve toujours pas de partie, et même quand j'en créer une 20 minute après toujours rien ... le problème est-il vraiment connut, et si oui quand cela sera-t-il réparé ...

J'ai bien peux qu'il faille encore finir par déposer plainte au consommateur pour un remboursement du jeu ... à croire qu'a la suite de tel bourde UBI pourrait bien finir par tomber ...

trDSEPSolegane
14/07/2012, 03h11
Bonsoir, ou plutôt bonjour vu l'heure. J'ai recherché des réponses à mon problème mes encore aucune solution depuis la sortie du jeu. Qu'est ce que c'est que ce bins ?
J'ai mis à jour le jeu à savoir 1.3 sur papier mais appelé 1.2.120705 dans le jeu, ouvert tous les port NAT (liste mis sur le site support de UBI), désactivé mon parfeu windows, je n'en est pas d'autre et aucun antivirus, supprimer le fichier host ... et ... ben je ne trouve toujours pas de partie, et même quand j'en créer une 20 minute après toujours rien ... le problème est-il vraiment connut, et si oui quand cela sera-t-il réparé ...

J'ai bien peux qu'il faille encore finir par déposer plainte au consommateur pour un remboursement du jeu ... à croire qu'a la suite de tel bourde UBI pourrait bien finir par tomber ...

il y a pratiquement aucun joueur, j'ai également chercher ce soir et lacher l'affaire au bout d'un certain temps... si tu veux tu peux add mon compte ubi, on tentera d'aller en unité en ligne voir si ca trouve du monde.

Furya_Nasashie
14/07/2012, 03h54
Okay on fait comme sa ^^
Mais je trouve sa vraiment très bizarre, j'ai plus l'impression que c'est un problème de chez eux.

Furya_Nasashie
14/07/2012, 12h46
Une petite réponse des modos pour être sur que se soit sa ?

Ubi-Cosmos
14/07/2012, 13h51
Bonjour,

Faites l'essai entre vous. Vous y avez joué vers quelle heure ? Essayez de lancer une partie à des heures de "pointe" pour voir si le problème persiste ou si c'est simplement une question de créneau horaire.

Furya_Nasashie
14/07/2012, 14h06
Je viens de rentrer dans une partie donc c'est bon, cela dis j'ai tenté de rejoindre une partie sur les coup de 13h00 je trouve sa bizarre de ne pas en avoir trouver une a cette heure là, surtout que le network disait trouver plus de 1000 joueurs connecté ...

Ubi-Cosmos
14/07/2012, 14h18
Je vais faire passer le mot aux développeurs pour voir s'il n'y a pas une amélioration supplémentaire à apporter au système de matchmaking.

Furya_Nasashie
14/07/2012, 14h24
Merci pour la remonté d'info, je me disais que sa pouvais peut être venir du ping, on ne peux peut être pas jouer avec un host des etats unis ou coréen. Enfin voilà sa expliquerais pourquoi on a du mal à trouver des parties ^^