PDA

Afficher la version complète : Problème connexion Uplay [ACB]



Panaceart
08/08/2012, 21h26
Bonsoir, voila j'ai voulus jouer a AC Brother Hood (longtemps que j'y est pas joué), donc j'ai lancé Uplay, ca a mis mise à jour, ca se connecte automatiquement, et quand je clique sur : aller au jeu, ils me demandent ça : Veuillez saisir votre clé CD ou code d'activation ici pour lier définitivement ce jeu à votre compte Uplay. Veuillez d'abord vous assurer que vous êtes connecté au bon compte.

Bon je trouve ca bizarre de me mettre ca, donc je tape la clé et la j'ai ça :

http://imageshack.us/photo/my-images/576/ascbh.png/

http://imageshack.us/photo/my-images/576/ascbh.png/

Quelqu'un peux m'aider ?

Noldu35
08/08/2012, 23h21
Les serveurs Ubisoft ont de gros problèmes visiblement ... Enfin... tu t'es bien connecté sur le même compte Ubisoft que quand tu as acheté le jeu ?
Sinon, tu l'as acheté sur Steam ?

Panaceart
08/08/2012, 23h26
Problème réglé, malheureusement à cause de celui-ci, ca a crée un autre problème.
Au début ca m'avais connecté automatiquement à mon deuxième compte Pantagone (apparament), donc j'avais testé sur celui-ci, et c'est ensuite que je me suis connecté sur Elim18 (dans le screen).
Et quand j'ai retapé la clé il y a 10 minutes, cela ma mis que c'étais déjà activé sur un autre compte ubisoft (donc mon deuxième surement qui est Pantagone) malheureusement j'ai perdu le mot de passe et l'e-mail du compte Pantagone, donc je peux plus y jouer pour l'instant, j'envois une question au support mais si vous savez comment m'aider, je suis la !