PDA

Afficher la version complète : Probleme de lancement du jeu



StorName
22/08/2012, 22h07
Le jeu Assassin's creed 2 ne veut pas se lancer je l'ai installé avec Uplay mais lorsque je clique sur ' Jouer ' le jeu s'ouvre mais ce ferme tout de suite je ne sait pas comment faire il n'y a pas de pare feu mais a chaque fois que je clique sur ' jouer ' Uplay m'envoie un message pour dire : Merci d'avoir jouer a assassin's creed 2
Temps de jeu :0 min
Voila aidez moi s'il vous plait car c'est le premier assassin's creed que j'ai a pars bloodlines

Iro_LeRokh
23/08/2012, 13h34
Salut !
Tu devrais commencer par consulter (ou contacter) le support client (http://support.ubi.com). Ton problème y est éventuellement référé, tu y trouva peut-être une solution.
Tu peux également regarder dans cette section (http://forums-fr.ubi.com/forumdisplay.php/139-Assassin-s-Creed-Entraide-technique) et utilisé la fonction recherche en haut a droite de la page, si ce n'est déjà fait.
Bonne continuation !

StorName
24/08/2012, 17h22
Merci de ta réponse je vais voir tout de suite

StorName
24/08/2012, 17h27
Merci mais le site de support client lorsque je vais sur Assassin's Creed 2 : Le jeu ne démarre pas
Les dossiers qu'ils expliquent je ne les trouvent pas donc impossible de pouvoir continuer et pouvoir m'en sortir car je ne suis pas tres fort en informatique donc le probleme n'est pas pret d'etre résolut mais merci pour ton aide:rolleyes:

Kingsalt20
24/08/2012, 23h12
Essaie donc d'envoyer une demande d'aide au service support histoire qu'il isole ton problème.